Forbidden 403 can i turn this off?

Hello all

am trying to turn this Forbidden 403 off so i can see my folders. As i have a script with needs to read the folders from this link but as its Forbidden it just returns as a error

Hope you understand what i mean and thanks

Ive been reading up on this and i think its something in mod_autoindex not sure where tho will read some more


You may want to take a look at the “Indexes” option, you can read about it here:

I believe adding “Indexes” to your Apache “Options” line for that domain should do what you’re after.


Thanks Eric
Is that the virtualmin Options for my apache server?

i dont seem to have that option so am guessing am in the wrong place


Thanks i did it in the end <3

Ahh it seem’s i didn’t fix this :frowning:

Is this something in webmin cp? my other server without webmin don’t seem to have this problem