Disable website load "sound"?

Hello everybody,

I don’t know if this is a feature of Virtualmin or of authentic theme, therefore I try my luck …

Every time a site in Virtualmin is loading a new site or while refreshing i.e. the log view there is some kind of “pling” sound playing.
It a little bit annoying :stuck_out_tongue:

Does anyone know how to disable it?

I’m using Authentic Theme in current version.

Thanks in advance and best regards!