Wrong 'suhosin.session.encrypt' option value on Roundcube!

If you get Wrong ‘suhosin.session.encrypt’ option error after you install roundcube script on virtual domain, to solve the problem you must modify his value; from on to off in:

; Transparent Encryption Options
;suhosin.session.encrypt = on

; Transparent Encryption Options
suhosin.session.encrypt = off

And then /etc/init.d/apache2 restart

I use Debian 6, by the way

Important to remember to remove the ; in front of that.