Hello, since last update Virtualmin 5.99, i can not installed new update’s anymory.
It’s says: This script cannot be installed, as this virtual server does not meet its requirements : Could not work out exact PHP version.
I have the version PHP 5.6.XX and before the new virtualmin 5.99 always working with new updates from phpmyadmin, roundcube and also wordpress 4.8…



Problem solved
I was forgotten all PHP set to “SAFE MODE OFF”
and just working fine at this moment