Php fpm Force select default php.ini

I installed php-fpm with php 7.1 as the default.
All my site showing no problem, all load the same /etc/php.ini.

Now i am migrating a website from another server which worked perfectly on mod_php and php 5.6, but when i select php-fpm and php 7.1 some of the modules not loaded because it’s using /etc/opt/remi/php71/php.d

Is there a way to change this? How can i force it to use the default php.ini?
I’ve looked all over, not in httpd.conf or php-fpm conf

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.