New version of Webmin and Usermin fixes security issue

I’ve just added the latest 1.290 and 1.220 of Webmin and Usermin, respectively. Upgrading on all platforms immediately is strongly recommended due to a file read access vulnerability in both packages.
<p>
To upgrade on Red Hat based systems:
<p>
yum update webmin usermin
<p>
On SUSE systems:
<p>
yast -i webmin usermin
<p>
And on Mandriva systems:
<p>
urpmi webmin usermin