New version 3.16-2 of Virtualmin virtual-server module

Due to a dependency issue in 3.16-1, I’ve rolled out version 3.16-2. If you had trouble upgrading to 3.16 yesterday due to wbm-* dependency errors, please give it another try. Apologies for any inconvenience.