New Mailman module version 3.6

Hi all,
<p>
I’ve rolled up a new version of the virtualmin-mailman module, which corrects an incompatibility between the module and Webmin version 1.320. Everyone using the Mailman features of Virtualmin should upgrade.
<p>
To upgrade on Red Hat based systems:
<p>
yum update wbm-virtualmin-mailman
<p>
On SUSE systems:
<p>
yast -i wbm-virtualmin-mailman
<p>
On Mandriva systems:
<p>
urpmi.update -a
urpmi wbm-virtualmin-mailman
<p>
And on Debian and Ubuntu systems:
<p>
apt-get update
apt-get install webmin-virtualmin-mailman
<p>
To upgrade on systems installed using .wbm packages, download the module from:
<p>
http://software.virtualmin.com/wbm/virtualmin-mailman-3.6.wbm.gz
<p>
Using your serial number as the username and your license key as the password. Then install it using the Webmin Modules module.
<p>
Please let us know about any problems by filing a bug in the bug tracker.