Installing PHP74 in virtualmin

I have receiving following error while installing php74 using below doc of virtualmin

https://www.virtualmin.com/documentation/web/multiplephp

Error: Package: gd-last-2.3.2-1.el7.remi.x86_64 (remi-safe)
Requires: libraqm.so.0()(64bit)
You could try using --skip-broken to work around the problem

Operating system:
Architecture: x86_64
CPU op-mode(s): 32-bit, 64-bit
Byte Order: Little Endian
GenuineIntel

OS version:

NAME=“CentOS Linux”
VERSION=“7 (Core)”
ID=“centos”
ID_LIKE=“rhel fedora”
VERSION_ID=“7”
PRETTY_NAME=“CentOS Linux 7 (Core)”
ANSI_COLOR=“0;31”
CPE_NAME=“cpe:/o:centos:centos:7”
HOME_URL=“https://www.centos.org/
BUG_REPORT_URL=“https://bugs.centos.org/

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.