Installation Error

Installation log:

INFO - 2015-04-03 12:09:07 - Started installation log in /root/virtualmin-install.log
DEBUG - 2015-04-03 12:09:07 - Install mode: full
DEBUG - 2015-04-03 12:09:07 - Product: Virtualmin GPL
DEBUG - 2015-04-03 12:09:07 - Virtualmin Meta-Package list: virtualmin-base
DEBUG - 2015-04-03 12:09:07 - install.sh version: 1.1.1
INFO - 2015-04-03 12:09:07 - Checking for fully qualified hostname...
INFO - 2015-04-03 12:09:07 - Hostname OK: fully qualified as vn.tpt.vn
INFO - 2015-04-03 12:09:07 - Installing serial number and license key into /etc/virtualmin-license
INFO - 2015-04-03 12:09:07 - Loading OS selection library...
INFO - 2015-04-03 12:09:07 - Download of http://software.virtualmin.com/lib/oschooser.pl Succeeded.
INFO - 2015-04-03 12:09:07 - Loading OS list...
INFO - 2015-04-03 12:09:07 - Download of http://software.virtualmin.com/lib/os_list.txt Succeeded.
INFO - 2015-04-03 12:09:07 - Operating system name:    Ubuntu Linux
INFO - 2015-04-03 12:09:07 - Operating system version: 14.04
INFO - 2015-04-03 12:09:07 - Configuring package manager for Ubuntu Linux 14.04...
INFO - 2015-04-03 12:09:07 - Enabling universe repositories, if not already available...
INFO - 2015-04-03 12:09:08 - Disabling cdrom repositories...
INFO - 2015-04-03 12:09:14 - Cleaning up apt headers and packages, so we can start fresh...
INFO - 2015-04-03 12:09:14 - 
INFO - 2015-04-03 12:09:14 - Download of http://software.virtualmin.com/lib/apt.conf.noninteractive Succeeded.
INFO - 2015-04-03 12:09:14 - Installing Webmin and Virtualmin package signing keys...
INFO - 2015-04-03 12:09:14 - Download of http://software.virtualmin.com/lib/RPM-GPG-KEY-virtualmin Succeeded.
INFO - 2015-04-03 12:09:14 - Download of http://software.virtualmin.com/lib/RPM-GPG-KEY-webmin Succeeded.
INFO - 2015-04-03 12:09:14 - OK
INFO - 2015-04-03 12:09:14 - OK
INFO - 2015-04-03 12:09:19 - Ign
INFO - 2015-04-03 12:09:19 - Removing Debian standard Webmin package, if they exist...
INFO - 2015-04-03 12:09:19 - Removing Debian apache packages...
DEBUG - 2015-04-03 12:09:20 - Reading
INFO - 2015-04-03 12:09:20 - Installing dependencies using command: /usr/bin/apt-get --config-file apt.conf.noninteractive -y --force-yes install postfix postfix-pcre webmin usermin ruby libxml-simple-perl libcrypt-ssleay-perl unzip zip libfcgi-dev bind9 spamassassin spamc procmail procmail-wrapper libnet-ssleay-perl libpg-perl libdbd-pg-perl libdbd-mysql-perl quota iptables openssl python mailman subversion ruby irb rdoc ri mysql-server mysql-client mysql-common postgresql postgresql-client awstats webalizer dovecot-common dovecot-imapd dovecot-pop3d proftpd libcrypt-ssleay-perl awstats clamav-base clamav-daemon clamav clamav-freshclam clamav-docs clamav-testfiles libapache2-mod-fcgid apache2-suexec-custom scponly apache2 apache2-doc libapache2-svn libsasl2-2 libsasl2-modules sasl2-bin php-pear php5 php5-cgi libapache2-mod-php5 php5-mysql
Reading package lists...
Building dependency tree...
iptables is already the newest version.
libsasl2-2 is already the newest version.
quota is already the newest version.
The following extra packages will be installed:
  apache2-bin apache2-data apt-show-versions bind9utils binutils
  ca-certificates cpp cpp-4.8 cron db-util db5.3-util fontconfig-config
  fonts-dejavu-core gcc gcc-4.8 geoip-database libaio1 libapache2-mod-svn
  libapr1 libaprutil1 libaprutil1-dbd-sqlite3 libaprutil1-ldap libapt-pkg-perl
  libasan0 libatomic1 libauthen-pam-perl libauthen-sasl-perl libbind9-90
  libc-dev-bin libc6 libc6-dev libclamav6 libcloog-isl4 libdbi-perl
  libdigest-hmac-perl libdns100 libencode-locale-perl liberror-perl
  libfcgi0ldbl libfile-listing-perl libfont-afm-perl libfontconfig1
  libfreetype6 libgcc-4.8-dev libgd3 libgeoip1 libgmp10 libgomp1
  libhtml-form-perl libhtml-format-perl libhtml-parser-perl
  libhtml-tagset-perl libhtml-template-perl libhtml-tree-perl
  libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libio-html-perl libio-pty-perl
  libio-socket-inet6-perl libio-socket-ssl-perl libisc95 libisccc90
  libisccfg90 libisl10 libitm1 libjbig0 libjpeg-turbo8 libjpeg8
  liblockfile-bin liblockfile1 libltdl7 liblwp-mediatypes-perl
  liblwp-protocol-https-perl liblwres90 libmagic1 libmail-spf-perl
  libmailtools-perl libmemcached10 libmemcachedutil2 libmpc3 libmpfr4
  libmysqlclient18 libnet-dns-perl libnet-http-perl libnet-ip-perl
  libnet-smtp-ssl-perl libnet-xwhois-perl libnetaddr-ip-perl libpopt0 libpq5
  libpython-stdlib libquadmath0 libruby1.9.1 libserf-1-1 libsocket6-perl
  libsvn1 libsys-hostname-long-perl libterm-readkey-perl libtiff5
  libtimedate-perl libtsan0 liburi-perl libvpx1 libwww-perl
  libwww-robotrules-perl libx11-6 libx11-data libxau6 libxcb1 libxdmcp6
  libxml-namespacesupport-perl libxml-parser-perl libxml-sax-base-perl
  libxml-sax-expat-perl libxml-sax-perl libxml2 libxpm4 libyaml-0-2
  linux-libc-dev lockfile-progs logrotate make manpages manpages-dev
  mysql-client-5.5 mysql-client-core-5.5 mysql-server-5.5
  mysql-server-core-5.5 ntpdate php5-cli php5-common php5-json php5-readline
  postgresql-9.3 postgresql-client-9.3 postgresql-client-common
  postgresql-common python-minimal python2.7 python2.7-minimal re2c ri1.9.1
  ruby1.9.1 sa-compile sgml-base ssl-cert xml-core
Suggested packages:
  www-browser ufw apache2-utils libgeo-ipfree-perl dnsutils bind9-doc
  resolvconf binutils-doc daemon apparmor cpp-doc gcc-4.8-locales anacron
  checksecurity ntp dovecot-gssapi dovecot-sieve dovecot-pgsql dovecot-mysql
  dovecot-sqlite dovecot-ldap dovecot-lmtpd dovecot-managesieved dovecot-solr
  gcc-multilib autoconf automake1.9 libtool flex bison gdb gcc-doc
  gcc-4.8-multilib gcc-4.8-doc libgcc1-dbg libgomp1-dbg libitm1-dbg
  libatomic1-dbg libasan0-dbg libtsan0-dbg libbacktrace1-dbg libquadmath0-dbg
  binutils-gold libgssapi-perl glibc-doc libclamunrar6 libclone-perl
  libmldbm-perl libnet-daemon-perl libplrpc-perl libsql-statement-perl
  libgd-tools geoip-bin libdata-dump-perl libipc-sharedcache-perl file
  libsasl2-modules-otp libsasl2-modules-ldap libsasl2-modules-sql
  libsasl2-modules-gssapi-mit libsasl2-modules-gssapi-heimdal
  libauthen-ntlm-perl mailx lynx listadmin make-doc man-browser tinyca
  php5-dev php5-user-cache postfix-mysql postfix-pgsql postfix-ldap
  dovecot-common postfix-cdb mail-reader postfix-doc oidentd ident-server
  locales-all postgresql-doc-9.3 openbsd-inetd inet-superserver proftpd-doc
  proftpd-mod-ldap proftpd-mod-mysql proftpd-mod-odbc proftpd-mod-pgsql
  proftpd-mod-sqlite proftpd-mod-geoip python-doc python-tk python2.7-doc
  binfmt-support ruby-dev ruby1.9.1-examples graphviz ruby1.9.1-dev
  ruby-switch sgml-base-doc razor pyzor libmail-dkim-perl openssl-blacklist
  subversion-tools patch httpd debhelper
Recommended packages:
  default-mta mail-transport-agent
The following NEW packages will be installed:
  apache2 apache2-bin apache2-data apache2-doc apache2-suexec-custom
  apt-show-versions awstats bind9 bind9utils binutils ca-certificates clamav
  clamav-base clamav-daemon clamav-docs clamav-freshclam clamav-testfiles cpp
  cpp-4.8 cron db-util db5.3-util dovecot-core dovecot-imapd dovecot-pop3d
  fontconfig-config fonts-dejavu-core gcc gcc-4.8 geoip-database libaio1
  libapache2-mod-fcgid libapache2-mod-php5 libapache2-mod-svn libapache2-svn
  libapr1 libaprutil1 libaprutil1-dbd-sqlite3 libaprutil1-ldap libapt-pkg-perl
  libasan0 libatomic1 libauthen-pam-perl libauthen-sasl-perl libbind9-90
  libc-dev-bin libc6-dev libclamav6 libcloog-isl4 libcrypt-ssleay-perl
  libdbd-mysql-perl libdbd-pg-perl libdbi-perl libdigest-hmac-perl libdns100
  libencode-locale-perl liberror-perl libfcgi-dev libfcgi0ldbl
  libfile-listing-perl libfont-afm-perl libfontconfig1 libfreetype6
  libgcc-4.8-dev libgd3 libgeoip1 libgmp10 libgomp1 libhtml-form-perl
  libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
  libhtml-template-perl libhtml-tree-perl libhttp-cookies-perl
  libhttp-daemon-perl libhttp-date-perl libhttp-message-perl
  libhttp-negotiate-perl libio-html-perl libio-pty-perl
  libio-socket-inet6-perl libio-socket-ssl-perl libisc95 libisccc90
  libisccfg90 libisl10 libitm1 libjbig0 libjpeg-turbo8 libjpeg8
  liblockfile-bin liblockfile1 libltdl7 liblwp-mediatypes-perl
  liblwp-protocol-https-perl liblwres90 libmagic1 libmail-spf-perl
  libmailtools-perl libmemcached10 libmemcachedutil2 libmpc3 libmpfr4
  libmysqlclient18 libnet-dns-perl libnet-http-perl libnet-ip-perl
  libnet-smtp-ssl-perl libnet-ssleay-perl libnet-xwhois-perl
  libnetaddr-ip-perl libpg-perl libpopt0 libpq5 libpython-stdlib libquadmath0
  libruby1.9.1 libsasl2-modules libserf-1-1 libsocket6-perl libsvn1
  libsys-hostname-long-perl libterm-readkey-perl libtiff5 libtimedate-perl
  libtsan0 liburi-perl libvpx1 libwww-perl libwww-robotrules-perl libx11-6
  libx11-data libxau6 libxcb1 libxdmcp6 libxml-namespacesupport-perl
  libxml-parser-perl libxml-sax-base-perl libxml-sax-expat-perl
  libxml-sax-perl libxml-simple-perl libxml2 libxpm4 libyaml-0-2
  linux-libc-dev lockfile-progs logrotate mailman make manpages manpages-dev
  mysql-client mysql-client-5.5 mysql-client-core-5.5 mysql-common
  mysql-server mysql-server-5.5 mysql-server-core-5.5 ntpdate openssl php-pear
  php5 php5-cgi php5-cli php5-common php5-json php5-mysql php5-readline
  postfix postfix-pcre postgresql postgresql-9.3 postgresql-client
  postgresql-client-9.3 postgresql-client-common postgresql-common procmail
  procmail-wrapper proftpd-basic python python-minimal python2.7
  python2.7-minimal re2c ri ri1.9.1 ruby ruby1.9.1 sa-compile sasl2-bin
  scponly sgml-base spamassassin spamc ssl-cert subversion unzip usermin
  webalizer webmin xml-core zip
The following packages will be upgraded:
  libc6
1 upgraded, 203 newly installed, 0 to remove and 59 not upgraded.
Need to get 122 MB of archives.
After this operation, 600 MB of additional disk space will be used.
Get:1 http://software.virtualmin.com/gpl/ubuntu/ virtualmin-universal/main usermin all 1.650 [9193 kB]
Get:2 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libc6 amd64 2.19-0ubuntu6.6 [4735 kB]
Get:3 http://archive.ubuntu.com/ubuntu/ trusty/main cron amd64 3.0pl1-124ubuntu2 [81.7 kB]
Get:4 http://archive.ubuntu.com/ubuntu/ trusty/main liblockfile-bin amd64 1.09-6ubuntu1 [10.8 kB]
Get:5 http://archive.ubuntu.com/ubuntu/ trusty/main liblockfile1 amd64 1.09-6ubuntu1 [8056 B]
Get:6 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libmagic1 amd64 1:5.14-2ubuntu3.3 [185 kB]
Get:7 http://archive.ubuntu.com/ubuntu/ trusty/main libpopt0 amd64 1.16-8ubuntu1 [25.5 kB]
Get:8 http://software.virtualmin.com/gpl/ubuntu/ virtualmin-universal/main webmin all 1.740 [24.6 MB]
Get:9 http://archive.ubuntu.com/ubuntu/ trusty-updates/main ntpdate amd64 1:4.2.6.p5+dfsg-3ubuntu2.14.04.2 [56.0 kB]
Get:10 http://archive.ubuntu.com/ubuntu/ trusty/main libgeoip1 amd64 1.6.0-1 [71.0 kB]
Get:11 http://archive.ubuntu.com/ubuntu/ trusty/main libxau6 amd64 1:1.0.8-1 [8376 B]
Get:12 http://archive.ubuntu.com/ubuntu/ trusty/main libxdmcp6 amd64 1:1.1.1-1 [12.8 kB]
Get:13 http://archive.ubuntu.com/ubuntu/ trusty/main libxcb1 amd64 1.10-2ubuntu1 [38.0 kB]
Get:14 http://archive.ubuntu.com/ubuntu/ trusty/main libx11-data all 2:1.6.2-1ubuntu2 [111 kB]
Get:15 http://archive.ubuntu.com/ubuntu/ trusty/main libx11-6 amd64 2:1.6.2-1ubuntu2 [560 kB]
Get:16 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libxml2 amd64 2.9.1+dfsg1-3ubuntu4.4 [570 kB]
Get:17 http://archive.ubuntu.com/ubuntu/ trusty/main sgml-base all 1.26+nmu4ubuntu1 [12.5 kB]
Get:18 http://archive.ubuntu.com/ubuntu/ trusty/main libaio1 amd64 0.3.109-4 [6364 B]
Get:19 http://archive.ubuntu.com/ubuntu/ trusty/main libapr1 amd64 1.5.0-1 [85.1 kB]
Get:20 http://archive.ubuntu.com/ubuntu/ trusty/main libaprutil1 amd64 1.5.3-1 [76.4 kB]
Get:21 http://archive.ubuntu.com/ubuntu/ trusty/main libasan0 amd64 4.8.2-19ubuntu1 [63.0 kB]
Get:22 http://archive.ubuntu.com/ubuntu/ trusty/main libatomic1 amd64 4.8.2-19ubuntu1 [8626 B]
Get:23 http://archive.ubuntu.com/ubuntu/ trusty/main libgmp10 amd64 2:5.1.3+dfsg-1ubuntu1 [218 kB]
Get:24 http://archive.ubuntu.com/ubuntu/ trusty/main libisl10 amd64 0.12.2-1 [419 kB]
Get:25 http://archive.ubuntu.com/ubuntu/ trusty/main libcloog-isl4 amd64 0.18.2-1 [57.5 kB]
Get:26 http://archive.ubuntu.com/ubuntu/ trusty/main fonts-dejavu-core all 2.34-1ubuntu1 [1024 kB]
Get:27 http://archive.ubuntu.com/ubuntu/ trusty-updates/main fontconfig-config all 2.11.0-0ubuntu4.1 [47.4 kB]
Get:28 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libfreetype6 amd64 2.5.2-1ubuntu2.4 [305 kB]
Get:29 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libfontconfig1 amd64 2.11.0-0ubuntu4.1 [123 kB]
Get:30 http://archive.ubuntu.com/ubuntu/ trusty/main libjpeg-turbo8 amd64 1.3.0-0ubuntu2 [104 kB]
Get:31 http://archive.ubuntu.com/ubuntu/ trusty/main libjpeg8 amd64 8c-2ubuntu8 [2194 B]
Get:32 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libjbig0 amd64 2.0-2ubuntu4.1 [26.1 kB]
Get:33 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libtiff5 amd64 4.0.3-7ubuntu0.3 [143 kB]
Get:34 http://archive.ubuntu.com/ubuntu/ trusty/main libvpx1 amd64 1.3.0-2 [556 kB]
Get:35 http://archive.ubuntu.com/ubuntu/ trusty/main libxpm4 amd64 1:3.5.10-1 [38.3 kB]
Get:36 http://archive.ubuntu.com/ubuntu/ trusty/main libgd3 amd64 2.1.0-3 [147 kB]
Get:37 http://archive.ubuntu.com/ubuntu/ trusty/main libgomp1 amd64 4.8.2-19ubuntu1 [23.2 kB]
Get:38 http://archive.ubuntu.com/ubuntu/ trusty/main libitm1 amd64 4.8.2-19ubuntu1 [28.5 kB]
Get:39 http://software.virtualmin.com/gpl/ubuntu/ virtualmin-trusty/main procmail-wrapper amd64 1.0-2 [3186 B]
Get:40 http://software.virtualmin.com/gpl/ubuntu/ virtualmin-trusty/main scponly amd64 4.8-4 [36.6 kB]
Get:41 http://archive.ubuntu.com/ubuntu/ trusty/main libltdl7 amd64 2.4.2-1.7ubuntu1 [35.0 kB]
Get:42 http://archive.ubuntu.com/ubuntu/ trusty/main libmemcached10 amd64 1.0.8-1ubuntu2 [83.4 kB]
Get:43 http://archive.ubuntu.com/ubuntu/ trusty/main libmemcachedutil2 amd64 1.0.8-1ubuntu2 [9366 B]
Get:44 http://archive.ubuntu.com/ubuntu/ trusty/main libmpfr4 amd64 3.1.2-1 [203 kB]
Get:45 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-common all 5.5.41-0ubuntu0.14.04.1 [14.1 kB]
Get:46 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libmysqlclient18 amd64 5.5.41-0ubuntu0.14.04.1 [595 kB]
Get:47 http://archive.ubuntu.com/ubuntu/ trusty/main libquadmath0 amd64 4.8.2-19ubuntu1 [126 kB]
Get:48 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libserf-1-1 amd64 1.3.3-1ubuntu0.1 [42.2 kB]
Get:49 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libsvn1 amd64 1.8.8-1ubuntu3.1 [917 kB]
Get:50 http://archive.ubuntu.com/ubuntu/ trusty/main libtsan0 amd64 4.8.2-19ubuntu1 [94.7 kB]
Get:51 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libyaml-0-2 amd64 0.1.4-3ubuntu3.1 [48.1 kB]
Get:52 http://archive.ubuntu.com/ubuntu/ trusty/main python2.7-minimal amd64 2.7.6-8 [1190 kB]
Get:53 http://archive.ubuntu.com/ubuntu/ trusty/main python2.7 amd64 2.7.6-8 [197 kB]
Get:54 http://archive.ubuntu.com/ubuntu/ trusty/main python-minimal amd64 2.7.5-5ubuntu3 [27.5 kB]
Get:55 http://archive.ubuntu.com/ubuntu/ trusty/main libpython-stdlib amd64 2.7.5-5ubuntu3 [7012 B]
Get:56 http://archive.ubuntu.com/ubuntu/ trusty/main python amd64 2.7.5-5ubuntu3 [134 kB]
Get:57 http://archive.ubuntu.com/ubuntu/ trusty/main logrotate amd64 3.8.7-1ubuntu1 [37.9 kB]
Get:58 http://archive.ubuntu.com/ubuntu/ trusty/main libaprutil1-dbd-sqlite3 amd64 1.5.3-1 [10.5 kB]
Get:59 http://archive.ubuntu.com/ubuntu/ trusty/main libaprutil1-ldap amd64 1.5.3-1 [8634 B]
Get:60 http://archive.ubuntu.com/ubuntu/ trusty-updates/main apache2-bin amd64 2.4.7-1ubuntu4.4 [843 kB]
Get:61 http://archive.ubuntu.com/ubuntu/ trusty-updates/main apache2-data all 2.4.7-1ubuntu4.4 [160 kB]
Get:62 http://archive.ubuntu.com/ubuntu/ trusty-updates/main apache2 amd64 2.4.7-1ubuntu4.4 [87.4 kB]
Get:63 http://archive.ubuntu.com/ubuntu/ trusty/main mailman amd64 1:2.1.16-2 [4205 kB]
Get:64 http://archive.ubuntu.com/ubuntu/ trusty/main libdbi-perl amd64 1.630-1 [879 kB]
Get:65 http://archive.ubuntu.com/ubuntu/ trusty/main libdbd-mysql-perl amd64 4.025-1 [99.3 kB]
Get:66 http://archive.ubuntu.com/ubuntu/ trusty/main libterm-readkey-perl amd64 2.31-1 [27.4 kB]
Get:67 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-client-core-5.5 amd64 5.5.41-0ubuntu0.14.04.1 [710 kB]
Get:68 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-client-5.5 amd64 5.5.41-0ubuntu0.14.04.1 [1592 kB]
Get:69 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-server-core-5.5 amd64 5.5.41-0ubuntu0.14.04.1 [3207 kB]
Get:70 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-server-5.5 amd64 5.5.41-0ubuntu0.14.04.1 [1744 kB]
Get:71 http://archive.ubuntu.com/ubuntu/ trusty/main php5-json amd64 1.3.2-2build1 [34.4 kB]
Get:72 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php5-common amd64 5.5.9+dfsg-1ubuntu4.7 [442 kB]
Get:73 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php5-mysql amd64 5.5.9+dfsg-1ubuntu4.7 [62.9 kB]
Get:74 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php5-cli amd64 5.5.9+dfsg-1ubuntu4.7 [2163 kB]
Get:75 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php5-readline amd64 5.5.9+dfsg-1ubuntu4.7 [12.1 kB]
Get:76 http://archive.ubuntu.com/ubuntu/ trusty/main libnet-ssleay-perl amd64 1.58-1 [243 kB]
Get:77 http://archive.ubuntu.com/ubuntu/ trusty-updates/main openssl amd64 1.0.1f-1ubuntu2.11 [488 kB]
Get:78 http://archive.ubuntu.com/ubuntu/ trusty/universe libauthen-pam-perl amd64 0.16-2build3 [27.8 kB]
Get:79 http://archive.ubuntu.com/ubuntu/ trusty/main libio-pty-perl amd64 1:1.08-1build4 [36.9 kB]
Get:80 http://archive.ubuntu.com/ubuntu/ trusty/main libapt-pkg-perl amd64 0.1.29build1 [85.9 kB]
Get:81 http://archive.ubuntu.com/ubuntu/ trusty/universe apt-show-versions all 0.22.3 [33.9 kB]
Get:82 http://archive.ubuntu.com/ubuntu/ trusty/universe webalizer amd64 2.23.08-1 [361 kB]
Get:83 http://archive.ubuntu.com/ubuntu/ trusty/main libmpc3 amd64 1.0.1-1ubuntu1 [38.4 kB]
Get:84 http://archive.ubuntu.com/ubuntu/ trusty/main lockfile-progs amd64 0.1.17 [10.7 kB]
Get:85 http://archive.ubuntu.com/ubuntu/ trusty-updates/main ca-certificates all 20141019ubuntu0.14.04.1 [189 kB]
Get:86 http://archive.ubuntu.com/ubuntu/ trusty/main geoip-database all 20140313-1 [1196 kB]
Get:87 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libisc95 amd64 1:9.9.5.dfsg-3ubuntu0.2 [148 kB]
Get:88 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libdns100 amd64 1:9.9.5.dfsg-3ubuntu0.2 [643 kB]
Get:89 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libisccc90 amd64 1:9.9.5.dfsg-3ubuntu0.2 [15.7 kB]
Get:90 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libisccfg90 amd64 1:9.9.5.dfsg-3ubuntu0.2 [36.1 kB]
Get:91 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libbind9-90 amd64 1:9.9.5.dfsg-3ubuntu0.2 [22.0 kB]
Get:92 http://archive.ubuntu.com/ubuntu/ trusty-updates/main liblwres90 amd64 1:9.9.5.dfsg-3ubuntu0.2 [32.9 kB]
Get:93 http://archive.ubuntu.com/ubuntu/ trusty/main libsasl2-modules amd64 2.1.25.dfsg1-17build1 [64.3 kB]
Get:94 http://archive.ubuntu.com/ubuntu/ trusty/main manpages all 3.54-1ubuntu1 [627 kB]
Get:95 http://archive.ubuntu.com/ubuntu/ trusty/main xml-core all 0.13+nmu2 [23.3 kB]
Get:96 http://archive.ubuntu.com/ubuntu/ trusty-updates/main apache2-doc all 2.4.7-1ubuntu4.4 [2571 kB]
Get:97 http://archive.ubuntu.com/ubuntu/ trusty/main awstats all 7.2+dfsg-1 [778 kB]
Get:98 http://archive.ubuntu.com/ubuntu/ trusty-updates/main bind9utils amd64 1:9.9.5.dfsg-3ubuntu0.2 [145 kB]
Get:99 http://archive.ubuntu.com/ubuntu/ trusty-updates/main bind9 amd64 1:9.9.5.dfsg-3ubuntu0.2 [287 kB]
Get:100 http://archive.ubuntu.com/ubuntu/ trusty-updates/main binutils amd64 2.24-5ubuntu3.1 [2076 kB]
Get:101 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libclamav6 amd64 0.98.6+dfsg-0ubuntu0.14.04.1 [3212 kB]
Get:102 http://archive.ubuntu.com/ubuntu/ trusty-updates/main clamav-base all 0.98.6+dfsg-0ubuntu0.14.04.1 [108 kB]
Get:103 http://archive.ubuntu.com/ubuntu/ trusty-updates/main clamav-freshclam amd64 0.98.6+dfsg-0ubuntu0.14.04.1 [107 kB]
Get:104 http://archive.ubuntu.com/ubuntu/ trusty-updates/main clamav amd64 0.98.6+dfsg-0ubuntu0.14.04.1 [87.4 kB]
Get:105 http://archive.ubuntu.com/ubuntu/ trusty-updates/main clamav-daemon amd64 0.98.6+dfsg-0ubuntu0.14.04.1 [141 kB]
Get:106 http://archive.ubuntu.com/ubuntu/ trusty-updates/main clamav-docs all 0.98.6+dfsg-0ubuntu0.14.04.1 [685 kB]
Get:107 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe clamav-testfiles all 0.98.6+dfsg-0ubuntu0.14.04.1 [2868 kB]
Get:108 http://archive.ubuntu.com/ubuntu/ trusty/main cpp-4.8 amd64 4.8.2-19ubuntu1 [4439 kB]
Get:109 http://archive.ubuntu.com/ubuntu/ trusty/main cpp amd64 4:4.8.2-1ubuntu6 [27.5 kB]
Get:110 http://archive.ubuntu.com/ubuntu/ trusty/main db5.3-util amd64 5.3.28-3ubuntu3 [63.6 kB]
Get:111 http://archive.ubuntu.com/ubuntu/ trusty/main ssl-cert all 1.0.33 [16.6 kB]
Get:112 http://archive.ubuntu.com/ubuntu/ trusty-updates/main dovecot-core amd64 1:2.2.9-1ubuntu2.1 [2096 kB]
Get:113 http://archive.ubuntu.com/ubuntu/ trusty-updates/main dovecot-imapd amd64 1:2.2.9-1ubuntu2.1 [122 kB]
Get:114 http://archive.ubuntu.com/ubuntu/ trusty-updates/main dovecot-pop3d amd64 1:2.2.9-1ubuntu2.1 [28.5 kB]
Get:115 http://archive.ubuntu.com/ubuntu/ trusty/main libgcc-4.8-dev amd64 4.8.2-19ubuntu1 [1688 kB]
Get:116 http://archive.ubuntu.com/ubuntu/ trusty/main gcc-4.8 amd64 4.8.2-19ubuntu1 [5012 kB]
Get:117 http://archive.ubuntu.com/ubuntu/ trusty/main gcc amd64 4:4.8.2-1ubuntu6 [5098 B]
Get:118 http://archive.ubuntu.com/ubuntu/ trusty/universe libapache2-mod-fcgid amd64 1:2.3.9-1 [70.5 kB]
Get:119 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libapache2-mod-php5 amd64 5.5.9+dfsg-1ubuntu4.7 [2208 kB]
Get:120 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe libapache2-mod-svn amd64 1.8.8-1ubuntu3.1 [79.7 kB]
Get:121 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libc-dev-bin amd64 2.19-0ubuntu6.6 [68.9 kB]
Get:122 http://archive.ubuntu.com/ubuntu/ trusty-updates/main linux-libc-dev amd64 3.13.0-48.80 [778 kB]
Get:123 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libc6-dev amd64 2.19-0ubuntu6.6 [1910 kB]
Get:124 http://archive.ubuntu.com/ubuntu/ trusty/universe libcrypt-ssleay-perl amd64 0.58-1build1 [40.4 kB]
Get:125 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libpq5 amd64 9.3.6-0ubuntu0.14.04 [80.1 kB]
Get:126 http://archive.ubuntu.com/ubuntu/ trusty/universe libdbd-pg-perl amd64 2.19.3-2 [194 kB]
Get:127 http://archive.ubuntu.com/ubuntu/ trusty/main libdigest-hmac-perl all 1.03+dfsg-1 [12.1 kB]
Get:128 http://archive.ubuntu.com/ubuntu/ trusty/main libencode-locale-perl all 1.03-1 [12.4 kB]
Get:129 http://archive.ubuntu.com/ubuntu/ trusty/main liberror-perl all 0.17-1.1 [21.1 kB]
Get:130 http://archive.ubuntu.com/ubuntu/ trusty/main libfcgi0ldbl amd64 2.4.0-8.1ubuntu5 [161 kB]
Get:131 http://archive.ubuntu.com/ubuntu/ trusty/main libfcgi-dev amd64 2.4.0-8.1ubuntu5 [30.7 kB]
Get:132 http://archive.ubuntu.com/ubuntu/ trusty/main libtimedate-perl all 2.3000-1 [37.2 kB]
Get:133 http://archive.ubuntu.com/ubuntu/ trusty/main libhttp-date-perl all 6.02-1 [10.4 kB]
Get:134 http://archive.ubuntu.com/ubuntu/ trusty/main libfile-listing-perl all 6.04-1 [9774 B]
Get:135 http://archive.ubuntu.com/ubuntu/ trusty/main libfont-afm-perl all 1.20-1 [14.3 kB]
Get:136 http://archive.ubuntu.com/ubuntu/ trusty/main liburi-perl all 1.60-1 [89.6 kB]
Get:137 http://archive.ubuntu.com/ubuntu/ trusty/main libhtml-tagset-perl all 3.20-2 [13.5 kB]
Get:138 http://archive.ubuntu.com/ubuntu/ trusty/main libhtml-parser-perl amd64 3.71-1build1 [98.2 kB]
Get:139 http://archive.ubuntu.com/ubuntu/ trusty/main libio-html-perl all 1.00-1 [15.7 kB]
Get:140 http://archive.ubuntu.com/ubuntu/ trusty/main liblwp-mediatypes-perl all 6.02-1 [21.7 kB]
Get:141 http://archive.ubuntu.com/ubuntu/ trusty/main libhttp-message-perl all 6.06-1 [78.7 kB]
Get:142 http://archive.ubuntu.com/ubuntu/ trusty/main libhtml-form-perl all 6.03-1 [23.5 kB]
Get:143 http://archive.ubuntu.com/ubuntu/ trusty/main libhtml-tree-perl all 5.03-1 [215 kB]
Get:144 http://archive.ubuntu.com/ubuntu/ trusty/main libhtml-format-perl all 2.11-1 [44.7 kB]
Get:145 http://archive.ubuntu.com/ubuntu/ trusty/main libhtml-template-perl all 2.95-1 [65.5 kB]
Get:146 http://archive.ubuntu.com/ubuntu/ trusty/main libhttp-cookies-perl all 6.00-2 [23.3 kB]
Get:147 http://archive.ubuntu.com/ubuntu/ trusty/main libhttp-daemon-perl all 6.01-1 [17.0 kB]
Get:148 http://archive.ubuntu.com/ubuntu/ trusty/main libhttp-negotiate-perl all 6.00-2 [13.4 kB]
Get:149 http://archive.ubuntu.com/ubuntu/ trusty/main libsocket6-perl amd64 0.25-1 [23.5 kB]
Get:150 http://archive.ubuntu.com/ubuntu/ trusty/main libio-socket-inet6-perl all 2.71-1 [14.6 kB]
Get:151 http://archive.ubuntu.com/ubuntu/ trusty/main libio-socket-ssl-perl all 1.965-1ubuntu1 [73.7 kB]
Get:152 http://archive.ubuntu.com/ubuntu/ trusty/main libnet-http-perl all 6.06-1 [24.2 kB]
Get:153 http://archive.ubuntu.com/ubuntu/ trusty/main libwww-robotrules-perl all 6.01-1 [14.1 kB]
Get:154 http://archive.ubuntu.com/ubuntu/ trusty/main libwww-perl all 6.05-2 [146 kB]
Get:155 http://archive.ubuntu.com/ubuntu/ trusty-updates/main liblwp-protocol-https-perl all 6.04-2ubuntu0.1 [7644 B]
Get:156 http://archive.ubuntu.com/ubuntu/ trusty/main libnet-ip-perl all 1.26-1 [31.5 kB]
Get:157 http://archive.ubuntu.com/ubuntu/ trusty/main libnet-dns-perl amd64 0.68-1.2build1 [295 kB]
Get:158 http://archive.ubuntu.com/ubuntu/ trusty/main libnetaddr-ip-perl amd64 4.071+dfsg-1 [84.3 kB]
Get:159 http://archive.ubuntu.com/ubuntu/ trusty/main libmail-spf-perl all 2.9.0-2 [125 kB]
Get:160 http://archive.ubuntu.com/ubuntu/ trusty/main libnet-smtp-ssl-perl all 1.01-3 [5948 B]
Get:161 http://archive.ubuntu.com/ubuntu/ trusty/main libmailtools-perl all 2.12-1 [84.1 kB]
Get:162 http://archive.ubuntu.com/ubuntu/ trusty/main libnet-xwhois-perl all 0.90-4 [21.0 kB]
Get:163 http://archive.ubuntu.com/ubuntu/ trusty/universe libpg-perl amd64 1:2.1.1-4build3 [51.4 kB]
Get:164 http://archive.ubuntu.com/ubuntu/ trusty/main ruby all 1:1.9.3.4 [5334 B]
Get:165 http://archive.ubuntu.com/ubuntu/ trusty-updates/main ruby1.9.1 amd64 1.9.3.484-2ubuntu1.2 [35.6 kB]
Get:166 http://archive.ubuntu.com/ubuntu/ trusty-updates/main libruby1.9.1 amd64 1.9.3.484-2ubuntu1.2 [2645 kB]
Get:167 http://archive.ubuntu.com/ubuntu/ trusty/main libsys-hostname-long-perl all 1.4-3 [11.3 kB]
Get:168 http://archive.ubuntu.com/ubuntu/ trusty/main libxml-namespacesupport-perl all 1.11-1 [13.2 kB]
Get:169 http://archive.ubuntu.com/ubuntu/ trusty/main libxml-parser-perl amd64 2.41-1build3 [294 kB]
Get:170 http://archive.ubuntu.com/ubuntu/ trusty/main libxml-sax-base-perl all 1.07-1 [21.5 kB]
Get:171 http://archive.ubuntu.com/ubuntu/ trusty/main libxml-sax-perl all 0.99+dfsg-2ubuntu1 [64.6 kB]
Get:172 http://archive.ubuntu.com/ubuntu/ trusty/main libxml-sax-expat-perl all 0.40-2 [11.5 kB]
Get:173 http://archive.ubuntu.com/ubuntu/ trusty/main libxml-simple-perl all 2.20-1 [68.3 kB]
Get:174 http://archive.ubuntu.com/ubuntu/ trusty/main make amd64 3.81-8.2ubuntu3 [119 kB]
Get:175 http://archive.ubuntu.com/ubuntu/ trusty/main manpages-dev all 3.54-1ubuntu1 [1820 kB]
Get:176 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-client all 5.5.41-0ubuntu0.14.04.1 [12.3 kB]
Get:177 http://archive.ubuntu.com/ubuntu/ trusty-updates/main mysql-server all 5.5.41-0ubuntu0.14.04.1 [12.4 kB]
Get:178 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php-pear all 5.5.9+dfsg-1ubuntu4.7 [267 kB]
Get:179 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php5-cgi amd64 5.5.9+dfsg-1ubuntu4.7 [4282 kB]
Get:180 http://archive.ubuntu.com/ubuntu/ trusty-updates/main php5 all 5.5.9+dfsg-1ubuntu4.7 [1306 B]
Get:181 http://archive.ubuntu.com/ubuntu/ trusty-updates/main postfix amd64 2.11.0-1ubuntu1 [1084 kB]
Get:182 http://archive.ubuntu.com/ubuntu/ trusty-updates/main postfix-pcre amd64 2.11.0-1ubuntu1 [13.1 kB]
Get:183 http://archive.ubuntu.com/ubuntu/ trusty/main postgresql-client-common all 154 [25.4 kB]
Get:184 http://archive.ubuntu.com/ubuntu/ trusty-updates/main postgresql-client-9.3 amd64 9.3.6-0ubuntu0.14.04 [782 kB]
Get:185 http://archive.ubuntu.com/ubuntu/ trusty/main postgresql-common all 154 [103 kB]
Get:186 http://archive.ubuntu.com/ubuntu/ trusty-updates/main postgresql-9.3 amd64 9.3.6-0ubuntu0.14.04 [2683 kB]
Get:187 http://archive.ubuntu.com/ubuntu/ trusty/main postgresql all 9.3+154 [5088 B]
Get:188 http://archive.ubuntu.com/ubuntu/ trusty/main postgresql-client all 9.3+154 [5098 B]
Get:189 http://archive.ubuntu.com/ubuntu/ trusty-updates/main procmail amd64 3.22-21ubuntu0.1 [135 kB]
Get:190 http://archive.ubuntu.com/ubuntu/ trusty/universe proftpd-basic amd64 1.3.5~rc3-2.1ubuntu2 [1968 kB]
Get:191 http://archive.ubuntu.com/ubuntu/ trusty/main re2c amd64 0.13.5-1build2 [208 kB]
Get:192 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe ri1.9.1 all 1.9.3.484-2ubuntu1.2 [1511 kB]
Get:193 http://archive.ubuntu.com/ubuntu/ trusty/universe ri all 1:1.9.3.4 [4650 B]
Get:194 http://archive.ubuntu.com/ubuntu/ trusty-updates/main spamassassin all 3.4.0-1ubuntu2.1 [1034 kB]
Get:195 http://archive.ubuntu.com/ubuntu/ trusty-updates/main sa-compile all 3.4.0-1ubuntu2.1 [13.8 kB]
Get:196 http://archive.ubuntu.com/ubuntu/ trusty/main db-util all 1:5.3.21~exp1ubuntu1 [2724 B]
Get:197 http://archive.ubuntu.com/ubuntu/ trusty/main sasl2-bin amd64 2.1.25.dfsg1-17build1 [133 kB]
Get:198 http://archive.ubuntu.com/ubuntu/ trusty-updates/main spamc amd64 3.4.0-1ubuntu2.1 [51.8 kB]
Get:199 http://archive.ubuntu.com/ubuntu/ trusty-updates/main subversion amd64 1.8.8-1ubuntu3.1 [280 kB]
Get:200 http://archive.ubuntu.com/ubuntu/ trusty-updates/main unzip amd64 6.0-9ubuntu1.3 [157 kB]
Get:201 http://archive.ubuntu.com/ubuntu/ trusty/main zip amd64 3.0-8 [262 kB]
Get:202 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe apache2-suexec-custom amd64 2.4.7-1ubuntu4.4 [15.3 kB]
Get:203 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe libapache2-svn all 1.8.8-1ubuntu3.1 [9760 B]
Get:204 http://archive.ubuntu.com/ubuntu/ trusty/main libauthen-sasl-perl all 2.1500-1 [53.2 kB]
Fetched 122 MB in 47s (2584 kB/s)
(Reading database ... 13208 files and directories currently installed.)
Preparing to unpack .../libc6_2.19-0ubuntu6.6_amd64.deb ...
Unpacking libc6:amd64 (2.19-0ubuntu6.6) over (2.19-0ubuntu6) ...
Setting up libc6:amd64 (2.19-0ubuntu6.6) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
Selecting previously unselected package cron.
(Reading database ... 13208 files and directories currently installed.)
Preparing to unpack .../cron_3.0pl1-124ubuntu2_amd64.deb ...
Unpacking cron (3.0pl1-124ubuntu2) ...
Selecting previously unselected package liblockfile-bin.
Preparing to unpack .../liblockfile-bin_1.09-6ubuntu1_amd64.deb ...
Unpacking liblockfile-bin (1.09-6ubuntu1) ...
Selecting previously unselected package liblockfile1:amd64.
Preparing to unpack .../liblockfile1_1.09-6ubuntu1_amd64.deb ...
Unpacking liblockfile1:amd64 (1.09-6ubuntu1) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../libmagic1_1%3a5.14-2ubuntu3.3_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.14-2ubuntu3.3) ...
Selecting previously unselected package libpopt0:amd64.
Preparing to unpack .../libpopt0_1.16-8ubuntu1_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-8ubuntu1) ...
Selecting previously unselected package ntpdate.
Preparing to unpack .../ntpdate_1%3a4.2.6.p5+dfsg-3ubuntu2.14.04.2_amd64.deb ...
Unpacking ntpdate (1:4.2.6.p5+dfsg-3ubuntu2.14.04.2) ...
Selecting previously unselected package libgeoip1:amd64.
Preparing to unpack .../libgeoip1_1.6.0-1_amd64.deb ...
Unpacking libgeoip1:amd64 (1.6.0-1) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../libxau6_1%3a1.0.8-1_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.8-1) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../libxdmcp6_1%3a1.1.1-1_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.1-1) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../libxcb1_1.10-2ubuntu1_amd64.deb ...
Unpacking libxcb1:amd64 (1.10-2ubuntu1) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../libx11-data_2%3a1.6.2-1ubuntu2_all.deb ...
Unpacking libx11-data (2:1.6.2-1ubuntu2) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../libx11-6_2%3a1.6.2-1ubuntu2_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.2-1ubuntu2) ...
Selecting previously unselected package libxml2:amd64.
Preparing to unpack .../libxml2_2.9.1+dfsg1-3ubuntu4.4_amd64.deb ...
Unpacking libxml2:amd64 (2.9.1+dfsg1-3ubuntu4.4) ...
Selecting previously unselected package sgml-base.
Preparing to unpack .../sgml-base_1.26+nmu4ubuntu1_all.deb ...
Unpacking sgml-base (1.26+nmu4ubuntu1) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../libaio1_0.3.109-4_amd64.deb ...
Unpacking libaio1:amd64 (0.3.109-4) ...
Selecting previously unselected package libapr1:amd64.
Preparing to unpack .../libapr1_1.5.0-1_amd64.deb ...
Unpacking libapr1:amd64 (1.5.0-1) ...
Selecting previously unselected package libaprutil1:amd64.
Preparing to unpack .../libaprutil1_1.5.3-1_amd64.deb ...
Unpacking libaprutil1:amd64 (1.5.3-1) ...
Selecting previously unselected package libasan0:amd64.
Preparing to unpack .../libasan0_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libasan0:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package libatomic1:amd64.
Preparing to unpack .../libatomic1_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libatomic1:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package libgmp10:amd64.
Preparing to unpack .../libgmp10_2%3a5.1.3+dfsg-1ubuntu1_amd64.deb ...
Unpacking libgmp10:amd64 (2:5.1.3+dfsg-1ubuntu1) ...
Selecting previously unselected package libisl10:amd64.
Preparing to unpack .../libisl10_0.12.2-1_amd64.deb ...
Unpacking libisl10:amd64 (0.12.2-1) ...
Selecting previously unselected package libcloog-isl4:amd64.
Preparing to unpack .../libcloog-isl4_0.18.2-1_amd64.deb ...
Unpacking libcloog-isl4:amd64 (0.18.2-1) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../fonts-dejavu-core_2.34-1ubuntu1_all.deb ...
Unpacking fonts-dejavu-core (2.34-1ubuntu1) ...
Selecting previously unselected package fontconfig-config.
Preparing to unpack .../fontconfig-config_2.11.0-0ubuntu4.1_all.deb ...
Unpacking fontconfig-config (2.11.0-0ubuntu4.1) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../libfreetype6_2.5.2-1ubuntu2.4_amd64.deb ...
Unpacking libfreetype6:amd64 (2.5.2-1ubuntu2.4) ...
Selecting previously unselected package libfontconfig1:amd64.
Preparing to unpack .../libfontconfig1_2.11.0-0ubuntu4.1_amd64.deb ...
Unpacking libfontconfig1:amd64 (2.11.0-0ubuntu4.1) ...
Selecting previously unselected package libjpeg-turbo8:amd64.
Preparing to unpack .../libjpeg-turbo8_1.3.0-0ubuntu2_amd64.deb ...
Unpacking libjpeg-turbo8:amd64 (1.3.0-0ubuntu2) ...
Selecting previously unselected package libjpeg8:amd64.
Preparing to unpack .../libjpeg8_8c-2ubuntu8_amd64.deb ...
Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
Selecting previously unselected package libjbig0:amd64.
Preparing to unpack .../libjbig0_2.0-2ubuntu4.1_amd64.deb ...
Unpacking libjbig0:amd64 (2.0-2ubuntu4.1) ...
Selecting previously unselected package libtiff5:amd64.
Preparing to unpack .../libtiff5_4.0.3-7ubuntu0.3_amd64.deb ...
Unpacking libtiff5:amd64 (4.0.3-7ubuntu0.3) ...
Selecting previously unselected package libvpx1:amd64.
Preparing to unpack .../libvpx1_1.3.0-2_amd64.deb ...
Unpacking libvpx1:amd64 (1.3.0-2) ...
Selecting previously unselected package libxpm4:amd64.
Preparing to unpack .../libxpm4_1%3a3.5.10-1_amd64.deb ...
Unpacking libxpm4:amd64 (1:3.5.10-1) ...
Selecting previously unselected package libgd3:amd64.
Preparing to unpack .../libgd3_2.1.0-3_amd64.deb ...
Unpacking libgd3:amd64 (2.1.0-3) ...
Selecting previously unselected package libgomp1:amd64.
Preparing to unpack .../libgomp1_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package libitm1:amd64.
Preparing to unpack .../libitm1_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libitm1:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package libltdl7:amd64.
Preparing to unpack .../libltdl7_2.4.2-1.7ubuntu1_amd64.deb ...
Unpacking libltdl7:amd64 (2.4.2-1.7ubuntu1) ...
Selecting previously unselected package libmemcached10:amd64.
Preparing to unpack .../libmemcached10_1.0.8-1ubuntu2_amd64.deb ...
Unpacking libmemcached10:amd64 (1.0.8-1ubuntu2) ...
Selecting previously unselected package libmemcachedutil2:amd64.
Preparing to unpack .../libmemcachedutil2_1.0.8-1ubuntu2_amd64.deb ...
Unpacking libmemcachedutil2:amd64 (1.0.8-1ubuntu2) ...
Selecting previously unselected package libmpfr4:amd64.
Preparing to unpack .../libmpfr4_3.1.2-1_amd64.deb ...
Unpacking libmpfr4:amd64 (3.1.2-1) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../mysql-common_5.5.41-0ubuntu0.14.04.1_all.deb ...
Unpacking mysql-common (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package libmysqlclient18:amd64.
Preparing to unpack .../libmysqlclient18_5.5.41-0ubuntu0.14.04.1_amd64.deb ...
Unpacking libmysqlclient18:amd64 (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package libquadmath0:amd64.
Preparing to unpack .../libquadmath0_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package libserf-1-1:amd64.
Preparing to unpack .../libserf-1-1_1.3.3-1ubuntu0.1_amd64.deb ...
Unpacking libserf-1-1:amd64 (1.3.3-1ubuntu0.1) ...
Selecting previously unselected package libsvn1:amd64.
Preparing to unpack .../libsvn1_1.8.8-1ubuntu3.1_amd64.deb ...
Unpacking libsvn1:amd64 (1.8.8-1ubuntu3.1) ...
Selecting previously unselected package libtsan0:amd64.
Preparing to unpack .../libtsan0_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libtsan0:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../libyaml-0-2_0.1.4-3ubuntu3.1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.1.4-3ubuntu3.1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../python2.7-minimal_2.7.6-8_amd64.deb ...
Unpacking python2.7-minimal (2.7.6-8) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../python2.7_2.7.6-8_amd64.deb ...
Unpacking python2.7 (2.7.6-8) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../python-minimal_2.7.5-5ubuntu3_amd64.deb ...
Unpacking python-minimal (2.7.5-5ubuntu3) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../libpython-stdlib_2.7.5-5ubuntu3_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.5-5ubuntu3) ...
Selecting previously unselected package python.
Preparing to unpack .../python_2.7.5-5ubuntu3_amd64.deb ...
Unpacking python (2.7.5-5ubuntu3) ...
Selecting previously unselected package logrotate.
Preparing to unpack .../logrotate_3.8.7-1ubuntu1_amd64.deb ...
Unpacking logrotate (3.8.7-1ubuntu1) ...
Selecting previously unselected package libaprutil1-dbd-sqlite3:amd64.
Preparing to unpack .../libaprutil1-dbd-sqlite3_1.5.3-1_amd64.deb ...
Unpacking libaprutil1-dbd-sqlite3:amd64 (1.5.3-1) ...
Selecting previously unselected package libaprutil1-ldap:amd64.
Preparing to unpack .../libaprutil1-ldap_1.5.3-1_amd64.deb ...
Unpacking libaprutil1-ldap:amd64 (1.5.3-1) ...
Selecting previously unselected package apache2-bin.
Preparing to unpack .../apache2-bin_2.4.7-1ubuntu4.4_amd64.deb ...
Unpacking apache2-bin (2.4.7-1ubuntu4.4) ...
Selecting previously unselected package apache2-data.
Preparing to unpack .../apache2-data_2.4.7-1ubuntu4.4_all.deb ...
Unpacking apache2-data (2.4.7-1ubuntu4.4) ...
Selecting previously unselected package apache2.
Preparing to unpack .../apache2_2.4.7-1ubuntu4.4_amd64.deb ...
Unpacking apache2 (2.4.7-1ubuntu4.4) ...
Selecting previously unselected package mailman.
Preparing to unpack .../mailman_1%3a2.1.16-2_amd64.deb ...
Unpacking mailman (1:2.1.16-2) ...
Selecting previously unselected package libdbi-perl.
Preparing to unpack .../libdbi-perl_1.630-1_amd64.deb ...
Unpacking libdbi-perl (1.630-1) ...
Selecting previously unselected package libdbd-mysql-perl.
Preparing to unpack .../libdbd-mysql-perl_4.025-1_amd64.deb ...
Unpacking libdbd-mysql-perl (4.025-1) ...
Selecting previously unselected package libterm-readkey-perl.
Preparing to unpack .../libterm-readkey-perl_2.31-1_amd64.deb ...
Unpacking libterm-readkey-perl (2.31-1) ...
Selecting previously unselected package mysql-client-core-5.5.
Preparing to unpack .../mysql-client-core-5.5_5.5.41-0ubuntu0.14.04.1_amd64.deb ...
Unpacking mysql-client-core-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package mysql-client-5.5.
Preparing to unpack .../mysql-client-5.5_5.5.41-0ubuntu0.14.04.1_amd64.deb ...
Unpacking mysql-client-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package mysql-server-core-5.5.
Preparing to unpack .../mysql-server-core-5.5_5.5.41-0ubuntu0.14.04.1_amd64.deb ...
Unpacking mysql-server-core-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Processing triggers for mime-support (3.54ubuntu1) ...
Setting up mysql-common (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package mysql-server-5.5.
(Reading database ... 19120 files and directories currently installed.)
Preparing to unpack .../mysql-server-5.5_5.5.41-0ubuntu0.14.04.1_amd64.deb ...
Unpacking mysql-server-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package php5-json.
Preparing to unpack .../php5-json_1.3.2-2build1_amd64.deb ...
Unpacking php5-json (1.3.2-2build1) ...
Selecting previously unselected package php5-common.
Preparing to unpack .../php5-common_5.5.9+dfsg-1ubuntu4.7_amd64.deb ...
Unpacking php5-common (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package php5-mysql.
Preparing to unpack .../php5-mysql_5.5.9+dfsg-1ubuntu4.7_amd64.deb ...
Unpacking php5-mysql (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package php5-cli.
Preparing to unpack .../php5-cli_5.5.9+dfsg-1ubuntu4.7_amd64.deb ...
Unpacking php5-cli (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package php5-readline.
Preparing to unpack .../php5-readline_5.5.9+dfsg-1ubuntu4.7_amd64.deb ...
Unpacking php5-readline (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../libnet-ssleay-perl_1.58-1_amd64.deb ...
Unpacking libnet-ssleay-perl (1.58-1) ...
Selecting previously unselected package openssl.
Preparing to unpack .../openssl_1.0.1f-1ubuntu2.11_amd64.deb ...
Unpacking openssl (1.0.1f-1ubuntu2.11) ...
Selecting previously unselected package libauthen-pam-perl.
Preparing to unpack .../libauthen-pam-perl_0.16-2build3_amd64.deb ...
Unpacking libauthen-pam-perl (0.16-2build3) ...
Selecting previously unselected package libio-pty-perl.
Preparing to unpack .../libio-pty-perl_1%3a1.08-1build4_amd64.deb ...
Unpacking libio-pty-perl (1:1.08-1build4) ...
Selecting previously unselected package libapt-pkg-perl.
Preparing to unpack .../libapt-pkg-perl_0.1.29build1_amd64.deb ...
Unpacking libapt-pkg-perl (0.1.29build1) ...
Selecting previously unselected package apt-show-versions.
Preparing to unpack .../apt-show-versions_0.22.3_all.deb ...
Unpacking apt-show-versions (0.22.3) ...
Selecting previously unselected package usermin.
Preparing to unpack .../archives/usermin_1.650_all.deb ...
Unpacking usermin (1.650) ...
Selecting previously unselected package webalizer.
Preparing to unpack .../webalizer_2.23.08-1_amd64.deb ...
Unpacking webalizer (2.23.08-1) ...
Selecting previously unselected package webmin.
Preparing to unpack .../archives/webmin_1.740_all.deb ...
Unpacking webmin (1.740) ...
Selecting previously unselected package libmpc3:amd64.
Preparing to unpack .../libmpc3_1.0.1-1ubuntu1_amd64.deb ...
Unpacking libmpc3:amd64 (1.0.1-1ubuntu1) ...
Selecting previously unselected package lockfile-progs.
Preparing to unpack .../lockfile-progs_0.1.17_amd64.deb ...
Unpacking lockfile-progs (0.1.17) ...
Selecting previously unselected package ca-certificates.
Preparing to unpack .../ca-certificates_20141019ubuntu0.14.04.1_all.deb ...
Unpacking ca-certificates (20141019ubuntu0.14.04.1) ...
Selecting previously unselected package geoip-database.
Preparing to unpack .../geoip-database_20140313-1_all.deb ...
Unpacking geoip-database (20140313-1) ...
Selecting previously unselected package libisc95.
Preparing to unpack .../libisc95_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking libisc95 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package libdns100.
Preparing to unpack .../libdns100_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking libdns100 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package libisccc90.
Preparing to unpack .../libisccc90_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking libisccc90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package libisccfg90.
Preparing to unpack .../libisccfg90_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking libisccfg90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package libbind9-90.
Preparing to unpack .../libbind9-90_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking libbind9-90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package liblwres90.
Preparing to unpack .../liblwres90_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking liblwres90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package libsasl2-modules:amd64.
Preparing to unpack .../libsasl2-modules_2.1.25.dfsg1-17build1_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.25.dfsg1-17build1) ...
Selecting previously unselected package manpages.
Preparing to unpack .../manpages_3.54-1ubuntu1_all.deb ...
Unpacking manpages (3.54-1ubuntu1) ...
Selecting previously unselected package xml-core.
Preparing to unpack .../xml-core_0.13+nmu2_all.deb ...
Unpacking xml-core (0.13+nmu2) ...
Selecting previously unselected package apache2-doc.
Preparing to unpack .../apache2-doc_2.4.7-1ubuntu4.4_all.deb ...
Unpacking apache2-doc (2.4.7-1ubuntu4.4) ...
Selecting previously unselected package awstats.
Preparing to unpack .../awstats_7.2+dfsg-1_all.deb ...
Unpacking awstats (7.2+dfsg-1) ...
Selecting previously unselected package bind9utils.
Preparing to unpack .../bind9utils_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking bind9utils (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package bind9.
Preparing to unpack .../bind9_1%3a9.9.5.dfsg-3ubuntu0.2_amd64.deb ...
Unpacking bind9 (1:9.9.5.dfsg-3ubuntu0.2) ...
Selecting previously unselected package binutils.
Preparing to unpack .../binutils_2.24-5ubuntu3.1_amd64.deb ...
Unpacking binutils (2.24-5ubuntu3.1) ...
Selecting previously unselected package libclamav6.
Preparing to unpack .../libclamav6_0.98.6+dfsg-0ubuntu0.14.04.1_amd64.deb ...
Unpacking libclamav6 (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package clamav-base.
Preparing to unpack .../clamav-base_0.98.6+dfsg-0ubuntu0.14.04.1_all.deb ...
Unpacking clamav-base (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package clamav-freshclam.
Preparing to unpack .../clamav-freshclam_0.98.6+dfsg-0ubuntu0.14.04.1_amd64.deb ...
Unpacking clamav-freshclam (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package clamav.
Preparing to unpack .../clamav_0.98.6+dfsg-0ubuntu0.14.04.1_amd64.deb ...
Unpacking clamav (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package clamav-daemon.
Preparing to unpack .../clamav-daemon_0.98.6+dfsg-0ubuntu0.14.04.1_amd64.deb ...
Unpacking clamav-daemon (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package clamav-docs.
Preparing to unpack .../clamav-docs_0.98.6+dfsg-0ubuntu0.14.04.1_all.deb ...
Unpacking clamav-docs (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package clamav-testfiles.
Preparing to unpack .../clamav-testfiles_0.98.6+dfsg-0ubuntu0.14.04.1_all.deb ...
Unpacking clamav-testfiles (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Selecting previously unselected package cpp-4.8.
Preparing to unpack .../cpp-4.8_4.8.2-19ubuntu1_amd64.deb ...
Unpacking cpp-4.8 (4.8.2-19ubuntu1) ...
Selecting previously unselected package cpp.
Preparing to unpack .../cpp_4%3a4.8.2-1ubuntu6_amd64.deb ...
Unpacking cpp (4:4.8.2-1ubuntu6) ...
Selecting previously unselected package db5.3-util.
Preparing to unpack .../db5.3-util_5.3.28-3ubuntu3_amd64.deb ...
Unpacking db5.3-util (5.3.28-3ubuntu3) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../ssl-cert_1.0.33_all.deb ...
Unpacking ssl-cert (1.0.33) ...
Selecting previously unselected package dovecot-core.
Preparing to unpack .../dovecot-core_1%3a2.2.9-1ubuntu2.1_amd64.deb ...
Unpacking dovecot-core (1:2.2.9-1ubuntu2.1) ...
Selecting previously unselected package dovecot-imapd.
Preparing to unpack .../dovecot-imapd_1%3a2.2.9-1ubuntu2.1_amd64.deb ...
Unpacking dovecot-imapd (1:2.2.9-1ubuntu2.1) ...
Selecting previously unselected package dovecot-pop3d.
Preparing to unpack .../dovecot-pop3d_1%3a2.2.9-1ubuntu2.1_amd64.deb ...
Unpacking dovecot-pop3d (1:2.2.9-1ubuntu2.1) ...
Selecting previously unselected package libgcc-4.8-dev:amd64.
Preparing to unpack .../libgcc-4.8-dev_4.8.2-19ubuntu1_amd64.deb ...
Unpacking libgcc-4.8-dev:amd64 (4.8.2-19ubuntu1) ...
Selecting previously unselected package gcc-4.8.
Preparing to unpack .../gcc-4.8_4.8.2-19ubuntu1_amd64.deb ...
Unpacking gcc-4.8 (4.8.2-19ubuntu1) ...
Selecting previously unselected package gcc.
Preparing to unpack .../gcc_4%3a4.8.2-1ubuntu6_amd64.deb ...
Unpacking gcc (4:4.8.2-1ubuntu6) ...
Selecting previously unselected package libapache2-mod-fcgid.
Preparing to unpack .../libapache2-mod-fcgid_1%3a2.3.9-1_amd64.deb ...
Unpacking libapache2-mod-fcgid (1:2.3.9-1) ...
Selecting previously unselected package libapache2-mod-php5.
Preparing to unpack .../libapache2-mod-php5_5.5.9+dfsg-1ubuntu4.7_amd64.deb ...
Unpacking libapache2-mod-php5 (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package libapache2-mod-svn.
Preparing to unpack .../libapache2-mod-svn_1.8.8-1ubuntu3.1_amd64.deb ...
Unpacking libapache2-mod-svn (1.8.8-1ubuntu3.1) ...
Selecting previously unselected package libc-dev-bin.
Preparing to unpack .../libc-dev-bin_2.19-0ubuntu6.6_amd64.deb ...
Unpacking libc-dev-bin (2.19-0ubuntu6.6) ...
Selecting previously unselected package linux-libc-dev:amd64.
Preparing to unpack .../linux-libc-dev_3.13.0-48.80_amd64.deb ...
Unpacking linux-libc-dev:amd64 (3.13.0-48.80) ...
Selecting previously unselected package libc6-dev:amd64.
Preparing to unpack .../libc6-dev_2.19-0ubuntu6.6_amd64.deb ...
Unpacking libc6-dev:amd64 (2.19-0ubuntu6.6) ...
Selecting previously unselected package libcrypt-ssleay-perl.
Preparing to unpack .../libcrypt-ssleay-perl_0.58-1build1_amd64.deb ...
Unpacking libcrypt-ssleay-perl (0.58-1build1) ...
Selecting previously unselected package libpq5.
Preparing to unpack .../libpq5_9.3.6-0ubuntu0.14.04_amd64.deb ...
Unpacking libpq5 (9.3.6-0ubuntu0.14.04) ...
Selecting previously unselected package libdbd-pg-perl.
Preparing to unpack .../libdbd-pg-perl_2.19.3-2_amd64.deb ...
Unpacking libdbd-pg-perl (2.19.3-2) ...
Selecting previously unselected package libdigest-hmac-perl.
Preparing to unpack .../libdigest-hmac-perl_1.03+dfsg-1_all.deb ...
Unpacking libdigest-hmac-perl (1.03+dfsg-1) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../libencode-locale-perl_1.03-1_all.deb ...
Unpacking libencode-locale-perl (1.03-1) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../liberror-perl_0.17-1.1_all.deb ...
Unpacking liberror-perl (0.17-1.1) ...
Selecting previously unselected package libfcgi0ldbl.
Preparing to unpack .../libfcgi0ldbl_2.4.0-8.1ubuntu5_amd64.deb ...
Unpacking libfcgi0ldbl (2.4.0-8.1ubuntu5) ...
Selecting previously unselected package libfcgi-dev.
Preparing to unpack .../libfcgi-dev_2.4.0-8.1ubuntu5_amd64.deb ...
Unpacking libfcgi-dev (2.4.0-8.1ubuntu5) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../libtimedate-perl_2.3000-1_all.deb ...
Unpacking libtimedate-perl (2.3000-1) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../libhttp-date-perl_6.02-1_all.deb ...
Unpacking libhttp-date-perl (6.02-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../libfont-afm-perl_1.20-1_all.deb ...
Unpacking libfont-afm-perl (1.20-1) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../liburi-perl_1.60-1_all.deb ...
Unpacking liburi-perl (1.60-1) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../libhtml-tagset-perl_3.20-2_all.deb ...
Unpacking libhtml-tagset-perl (3.20-2) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../libhtml-parser-perl_3.71-1build1_amd64.deb ...
Unpacking libhtml-parser-perl (3.71-1build1) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../libio-html-perl_1.00-1_all.deb ...
Unpacking libio-html-perl (1.00-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../liblwp-mediatypes-perl_6.02-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.02-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../libhttp-message-perl_6.06-1_all.deb ...
Unpacking libhttp-message-perl (6.06-1) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../libhtml-form-perl_6.03-1_all.deb ...
Unpacking libhtml-form-perl (6.03-1) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../libhtml-tree-perl_5.03-1_all.deb ...
Unpacking libhtml-tree-perl (5.03-1) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../libhtml-format-perl_2.11-1_all.deb ...
Unpacking libhtml-format-perl (2.11-1) ...
Selecting previously unselected package libhtml-template-perl.
Preparing to unpack .../libhtml-template-perl_2.95-1_all.deb ...
Unpacking libhtml-template-perl (2.95-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../libhttp-cookies-perl_6.00-2_all.deb ...
Unpacking libhttp-cookies-perl (6.00-2) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../libhttp-daemon-perl_6.01-1_all.deb ...
Unpacking libhttp-daemon-perl (6.01-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../libhttp-negotiate-perl_6.00-2_all.deb ...
Unpacking libhttp-negotiate-perl (6.00-2) ...
Selecting previously unselected package libsocket6-perl.
Preparing to unpack .../libsocket6-perl_0.25-1_amd64.deb ...
Unpacking libsocket6-perl (0.25-1) ...
Selecting previously unselected package libio-socket-inet6-perl.
Preparing to unpack .../libio-socket-inet6-perl_2.71-1_all.deb ...
Unpacking libio-socket-inet6-perl (2.71-1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../libio-socket-ssl-perl_1.965-1ubuntu1_all.deb ...
Unpacking libio-socket-ssl-perl (1.965-1ubuntu1) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../libnet-http-perl_6.06-1_all.deb ...
Unpacking libnet-http-perl (6.06-1) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../libwww-robotrules-perl_6.01-1_all.deb ...
Unpacking libwww-robotrules-perl (6.01-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../libwww-perl_6.05-2_all.deb ...
Unpacking libwww-perl (6.05-2) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../liblwp-protocol-https-perl_6.04-2ubuntu0.1_all.deb ...
Unpacking liblwp-protocol-https-perl (6.04-2ubuntu0.1) ...
Selecting previously unselected package libnet-ip-perl.
Preparing to unpack .../libnet-ip-perl_1.26-1_all.deb ...
Unpacking libnet-ip-perl (1.26-1) ...
Selecting previously unselected package libnet-dns-perl.
Preparing to unpack .../libnet-dns-perl_0.68-1.2build1_amd64.deb ...
Unpacking libnet-dns-perl (0.68-1.2build1) ...
Selecting previously unselected package libnetaddr-ip-perl.
Preparing to unpack .../libnetaddr-ip-perl_4.071+dfsg-1_amd64.deb ...
Unpacking libnetaddr-ip-perl (4.071+dfsg-1) ...
Selecting previously unselected package libmail-spf-perl.
Preparing to unpack .../libmail-spf-perl_2.9.0-2_all.deb ...
Unpacking libmail-spf-perl (2.9.0-2) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../libnet-smtp-ssl-perl_1.01-3_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.01-3) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../libmailtools-perl_2.12-1_all.deb ...
Unpacking libmailtools-perl (2.12-1) ...
Selecting previously unselected package libnet-xwhois-perl.
Preparing to unpack .../libnet-xwhois-perl_0.90-4_all.deb ...
Unpacking libnet-xwhois-perl (0.90-4) ...
Selecting previously unselected package libpg-perl.
Preparing to unpack .../libpg-perl_1%3a2.1.1-4build3_amd64.deb ...
Unpacking libpg-perl (1:2.1.1-4build3) ...
Selecting previously unselected package ruby.
Preparing to unpack .../ruby_1%3a1.9.3.4_all.deb ...
Unpacking ruby (1:1.9.3.4) ...
Selecting previously unselected package ruby1.9.1.
Preparing to unpack .../ruby1.9.1_1.9.3.484-2ubuntu1.2_amd64.deb ...
Unpacking ruby1.9.1 (1.9.3.484-2ubuntu1.2) ...
Selecting previously unselected package libruby1.9.1.
Preparing to unpack .../libruby1.9.1_1.9.3.484-2ubuntu1.2_amd64.deb ...
Unpacking libruby1.9.1 (1.9.3.484-2ubuntu1.2) ...
Selecting previously unselected package libsys-hostname-long-perl.
Preparing to unpack .../libsys-hostname-long-perl_1.4-3_all.deb ...
Unpacking libsys-hostname-long-perl (1.4-3) ...
Selecting previously unselected package libxml-namespacesupport-perl.
Preparing to unpack .../libxml-namespacesupport-perl_1.11-1_all.deb ...
Unpacking libxml-namespacesupport-perl (1.11-1) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../libxml-parser-perl_2.41-1build3_amd64.deb ...
Unpacking libxml-parser-perl (2.41-1build3) ...
Selecting previously unselected package libxml-sax-base-perl.
Preparing to unpack .../libxml-sax-base-perl_1.07-1_all.deb ...
Unpacking libxml-sax-base-perl (1.07-1) ...
Selecting previously unselected package libxml-sax-perl.
Preparing to unpack .../libxml-sax-perl_0.99+dfsg-2ubuntu1_all.deb ...
Unpacking libxml-sax-perl (0.99+dfsg-2ubuntu1) ...
Selecting previously unselected package libxml-sax-expat-perl.
Preparing to unpack .../libxml-sax-expat-perl_0.40-2_all.deb ...
Unpacking libxml-sax-expat-perl (0.40-2) ...
Selecting previously unselected package libxml-simple-perl.
Preparing to unpack .../libxml-simple-perl_2.20-1_all.deb ...
Unpacking libxml-simple-perl (2.20-1) ...
Selecting previously unselected package make.
Preparing to unpack .../make_3.81-8.2ubuntu3_amd64.deb ...
Unpacking make (3.81-8.2ubuntu3) ...
Selecting previously unselected package manpages-dev.
Preparing to unpack .../manpages-dev_3.54-1ubuntu1_all.deb ...
Unpacking manpages-dev (3.54-1ubuntu1) ...
Selecting previously unselected package mysql-client.
Preparing to unpack .../mysql-client_5.5.41-0ubuntu0.14.04.1_all.deb ...
Unpacking mysql-client (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package mysql-server.
Preparing to unpack .../mysql-server_5.5.41-0ubuntu0.14.04.1_all.deb ...
Unpacking mysql-server (5.5.41-0ubuntu0.14.04.1) ...
Selecting previously unselected package php-pear.
Preparing to unpack .../php-pear_5.5.9+dfsg-1ubuntu4.7_all.deb ...
Unpacking php-pear (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package php5-cgi.
Preparing to unpack .../php5-cgi_5.5.9+dfsg-1ubuntu4.7_amd64.deb ...
Unpacking php5-cgi (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package php5.
Preparing to unpack .../php5_5.5.9+dfsg-1ubuntu4.7_all.deb ...
Unpacking php5 (5.5.9+dfsg-1ubuntu4.7) ...
Selecting previously unselected package postfix.
Preparing to unpack .../postfix_2.11.0-1ubuntu1_amd64.deb ...
Unpacking postfix (2.11.0-1ubuntu1) ...
Selecting previously unselected package postfix-pcre.
Preparing to unpack .../postfix-pcre_2.11.0-1ubuntu1_amd64.deb ...
Unpacking postfix-pcre (2.11.0-1ubuntu1) ...
Selecting previously unselected package postgresql-client-common.
Preparing to unpack .../postgresql-client-common_154_all.deb ...
Unpacking postgresql-client-common (154) ...
Selecting previously unselected package postgresql-client-9.3.
Preparing to unpack .../postgresql-client-9.3_9.3.6-0ubuntu0.14.04_amd64.deb ...
Unpacking postgresql-client-9.3 (9.3.6-0ubuntu0.14.04) ...
Selecting previously unselected package postgresql-common.
Preparing to unpack .../postgresql-common_154_all.deb ...
Adding 'diversion of /usr/bin/pg_config to /usr/bin/pg_config.libpq-dev by postgresql-common'
Unpacking postgresql-common (154) ...
Selecting previously unselected package postgresql-9.3.
Preparing to unpack .../postgresql-9.3_9.3.6-0ubuntu0.14.04_amd64.deb ...
Unpacking postgresql-9.3 (9.3.6-0ubuntu0.14.04) ...
Selecting previously unselected package postgresql.
Preparing to unpack .../postgresql_9.3+154_all.deb ...
Unpacking postgresql (9.3+154) ...
Selecting previously unselected package postgresql-client.
Preparing to unpack .../postgresql-client_9.3+154_all.deb ...
Unpacking postgresql-client (9.3+154) ...
Selecting previously unselected package procmail.
Preparing to unpack .../procmail_3.22-21ubuntu0.1_amd64.deb ...
Unpacking procmail (3.22-21ubuntu0.1) ...
Selecting previously unselected package procmail-wrapper.
Preparing to unpack .../procmail-wrapper_1.0-2_amd64.deb ...
Unpacking procmail-wrapper (1.0-2) ...
Selecting previously unselected package proftpd-basic.
Preparing to unpack .../proftpd-basic_1.3.5~rc3-2.1ubuntu2_amd64.deb ...
Unpacking proftpd-basic (1.3.5~rc3-2.1ubuntu2) ...
Selecting previously unselected package re2c.
Preparing to unpack .../re2c_0.13.5-1build2_amd64.deb ...
Unpacking re2c (0.13.5-1build2) ...
Selecting previously unselected package ri1.9.1.
Preparing to unpack .../ri1.9.1_1.9.3.484-2ubuntu1.2_all.deb ...
Unpacking ri1.9.1 (1.9.3.484-2ubuntu1.2) ...
Selecting previously unselected package ri.
Preparing to unpack .../ri_1%3a1.9.3.4_all.deb ...
Unpacking ri (1:1.9.3.4) ...
Selecting previously unselected package spamassassin.
Preparing to unpack .../spamassassin_3.4.0-1ubuntu2.1_all.deb ...
Unpacking spamassassin (3.4.0-1ubuntu2.1) ...
Selecting previously unselected package sa-compile.
Preparing to unpack .../sa-compile_3.4.0-1ubuntu2.1_all.deb ...
Unpacking sa-compile (3.4.0-1ubuntu2.1) ...
Selecting previously unselected package db-util.
Preparing to unpack .../db-util_1%3a5.3.21~exp1ubuntu1_all.deb ...
Unpacking db-util (1:5.3.21~exp1ubuntu1) ...
Selecting previously unselected package sasl2-bin.
Preparing to unpack .../sasl2-bin_2.1.25.dfsg1-17build1_amd64.deb ...
Unpacking sasl2-bin (2.1.25.dfsg1-17build1) ...
Selecting previously unselected package scponly.
Preparing to unpack .../scponly_4.8-4_amd64.deb ...
Unpacking scponly (4.8-4) ...
Selecting previously unselected package spamc.
Preparing to unpack .../spamc_3.4.0-1ubuntu2.1_amd64.deb ...
Unpacking spamc (3.4.0-1ubuntu2.1) ...
Selecting previously unselected package subversion.
Preparing to unpack .../subversion_1.8.8-1ubuntu3.1_amd64.deb ...
Unpacking subversion (1.8.8-1ubuntu3.1) ...
Selecting previously unselected package unzip.
Preparing to unpack .../unzip_6.0-9ubuntu1.3_amd64.deb ...
Unpacking unzip (6.0-9ubuntu1.3) ...
Selecting previously unselected package zip.
Preparing to unpack .../archives/zip_3.0-8_amd64.deb ...
Unpacking zip (3.0-8) ...
Selecting previously unselected package apache2-suexec-custom.
Preparing to unpack .../apache2-suexec-custom_2.4.7-1ubuntu4.4_amd64.deb ...
Unpacking apache2-suexec-custom (2.4.7-1ubuntu4.4) ...
Selecting previously unselected package libapache2-svn.
Preparing to unpack .../libapache2-svn_1.8.8-1ubuntu3.1_all.deb ...
Unpacking libapache2-svn (1.8.8-1ubuntu3.1) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../libauthen-sasl-perl_2.1500-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1500-1) ...
Processing triggers for mime-support (3.54ubuntu1) ...
Setting up cron (3.0pl1-124ubuntu2) ...
cron start/running, process 3967
Setting up liblockfile-bin (1.09-6ubuntu1) ...
Setting up liblockfile1:amd64 (1.09-6ubuntu1) ...
Setting up libmagic1:amd64 (1:5.14-2ubuntu3.3) ...
Setting up libpopt0:amd64 (1.16-8ubuntu1) ...
Setting up ntpdate (1:4.2.6.p5+dfsg-3ubuntu2.14.04.2) ...
Setting up libgeoip1:amd64 (1.6.0-1) ...
Setting up libxau6:amd64 (1:1.0.8-1) ...
Setting up libxdmcp6:amd64 (1:1.1.1-1) ...
Setting up libxcb1:amd64 (1.10-2ubuntu1) ...
Setting up libx11-data (2:1.6.2-1ubuntu2) ...
Setting up libx11-6:amd64 (2:1.6.2-1ubuntu2) ...
Setting up libxml2:amd64 (2.9.1+dfsg1-3ubuntu4.4) ...
Setting up sgml-base (1.26+nmu4ubuntu1) ...
Setting up libaio1:amd64 (0.3.109-4) ...
Setting up libapr1:amd64 (1.5.0-1) ...
Setting up libaprutil1:amd64 (1.5.3-1) ...
Setting up libasan0:amd64 (4.8.2-19ubuntu1) ...
Setting up libatomic1:amd64 (4.8.2-19ubuntu1) ...
Setting up libgmp10:amd64 (2:5.1.3+dfsg-1ubuntu1) ...
Setting up libisl10:amd64 (0.12.2-1) ...
Setting up libcloog-isl4:amd64 (0.18.2-1) ...
Setting up fonts-dejavu-core (2.34-1ubuntu1) ...
Setting up fontconfig-config (2.11.0-0ubuntu4.1) ...
Setting up libfreetype6:amd64 (2.5.2-1ubuntu2.4) ...
Setting up libfontconfig1:amd64 (2.11.0-0ubuntu4.1) ...
Setting up libjpeg-turbo8:amd64 (1.3.0-0ubuntu2) ...
Setting up libjpeg8:amd64 (8c-2ubuntu8) ...
Setting up libjbig0:amd64 (2.0-2ubuntu4.1) ...
Setting up libtiff5:amd64 (4.0.3-7ubuntu0.3) ...
Setting up libvpx1:amd64 (1.3.0-2) ...
Setting up libxpm4:amd64 (1:3.5.10-1) ...
Setting up libgd3:amd64 (2.1.0-3) ...
Setting up libgomp1:amd64 (4.8.2-19ubuntu1) ...
Setting up libitm1:amd64 (4.8.2-19ubuntu1) ...
Setting up libltdl7:amd64 (2.4.2-1.7ubuntu1) ...
Setting up libmemcached10:amd64 (1.0.8-1ubuntu2) ...
Setting up libmemcachedutil2:amd64 (1.0.8-1ubuntu2) ...
Setting up libmpfr4:amd64 (3.1.2-1) ...
Setting up libmysqlclient18:amd64 (5.5.41-0ubuntu0.14.04.1) ...
Setting up libquadmath0:amd64 (4.8.2-19ubuntu1) ...
Setting up libserf-1-1:amd64 (1.3.3-1ubuntu0.1) ...
Setting up libsvn1:amd64 (1.8.8-1ubuntu3.1) ...
Setting up libtsan0:amd64 (4.8.2-19ubuntu1) ...
Setting up libyaml-0-2:amd64 (0.1.4-3ubuntu3.1) ...
Setting up python2.7-minimal (2.7.6-8) ...
Setting up python2.7 (2.7.6-8) ...
Setting up python-minimal (2.7.5-5ubuntu3) ...
Setting up libpython-stdlib:amd64 (2.7.5-5ubuntu3) ...
Setting up python (2.7.5-5ubuntu3) ...
Setting up logrotate (3.8.7-1ubuntu1) ...
Setting up libaprutil1-dbd-sqlite3:amd64 (1.5.3-1) ...
Setting up libaprutil1-ldap:amd64 (1.5.3-1) ...
Setting up apache2-bin (2.4.7-1ubuntu4.4) ...
Setting up apache2-data (2.4.7-1ubuntu4.4) ...
Setting up apache2 (2.4.7-1ubuntu4.4) ...
Enabling module mpm_event.
Enabling module authz_core.
Enabling module authz_host.
Enabling module authn_core.
Enabling module auth_basic.
Enabling module access_compat.
Enabling module authn_file.
Enabling module authz_user.
Enabling module alias.
Enabling module dir.
Enabling module autoindex.
Enabling module env.
Enabling module mime.
Enabling module negotiation.
Enabling module setenvif.
Enabling module filter.
Enabling module deflate.
Enabling module status.
Enabling conf charset.
Enabling conf localized-error-pages.
Enabling conf other-vhosts-access-log.
Enabling conf security.
Enabling conf serve-cgi-bin.
Enabling site 000-default.
 * Starting web server apache2
 * 
Setting up mailman (1:2.1.16-2) ...
Setting up libdbi-perl (1.630-1) ...
Setting up libdbd-mysql-perl (4.025-1) ...
Setting up libterm-readkey-perl (2.31-1) ...
Setting up mysql-client-core-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Setting up mysql-client-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Setting up mysql-server-core-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Setting up mysql-server-5.5 (5.5.41-0ubuntu0.14.04.1) ...
Setting up libnet-ssleay-perl (1.58-1) ...
Setting up openssl (1.0.1f-1ubuntu2.11) ...
Setting up libauthen-pam-perl (0.16-2build3) ...
Setting up libio-pty-perl (1:1.08-1build4) ...
Setting up libapt-pkg-perl (0.1.29build1) ...
Setting up apt-show-versions (0.22.3) ...
** initializing cache. This may take a while **
Setting up usermin (1.650) ...
Usermin install complete. You can now login to https://vn:20000/
as any user on the system.
Setting up webalizer (2.23.08-1) ...
Setting up webmin (1.740) ...
Webmin install complete. You can now login to https://vn:10000/
as root with your root password, or as any user who can use sudo
to run commands as root.
Setting up libmpc3:amd64 (1.0.1-1ubuntu1) ...
Setting up lockfile-progs (0.1.17) ...
Setting up ca-certificates (20141019ubuntu0.14.04.1) ...
Setting up geoip-database (20140313-1) ...
Setting up libisc95 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up libdns100 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up libisccc90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up libisccfg90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up libbind9-90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up liblwres90 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up libsasl2-modules:amd64 (2.1.25.dfsg1-17build1) ...
Setting up manpages (3.54-1ubuntu1) ...
Setting up xml-core (0.13+nmu2) ...
Setting up apache2-doc (2.4.7-1ubuntu4.4) ...
 * Reloading web server apache2
 * 
Setting up awstats (7.2+dfsg-1) ...
Setting up bind9utils (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up bind9 (1:9.9.5.dfsg-3ubuntu0.2) ...
Setting up binutils (2.24-5ubuntu3.1) ...
Setting up libclamav6 (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Setting up clamav-base (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Setting up clamav-freshclam (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Setting up clamav (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Setting up clamav-daemon (0.98.6+dfsg-0ubuntu0.14.04.1) ...
 * Clamav signatures not found in /var/lib/clamav
 * Please retrieve them using freshclam
 * Then run '/etc/init.d/clamav-daemon start'
Setting up clamav-docs (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Setting up clamav-testfiles (0.98.6+dfsg-0ubuntu0.14.04.1) ...
Setting up cpp-4.8 (4.8.2-19ubuntu1) ...
Setting up cpp (4:4.8.2-1ubuntu6) ...
Setting up db5.3-util (5.3.28-3ubuntu3) ...
Setting up ssl-cert (1.0.33) ...
Setting up dovecot-core (1:2.2.9-1ubuntu2.1) ...
Setting up dovecot-imapd (1:2.2.9-1ubuntu2.1) ...
Setting up dovecot-pop3d (1:2.2.9-1ubuntu2.1) ...
Setting up libgcc-4.8-dev:amd64 (4.8.2-19ubuntu1) ...
Setting up gcc-4.8 (4.8.2-19ubuntu1) ...
Setting up gcc (4:4.8.2-1ubuntu6) ...
Setting up libapache2-mod-fcgid (1:2.3.9-1) ...
 * Restarting web server apache2
   ...done.
Setting up libapache2-mod-svn (1.8.8-1ubuntu3.1) ...
 * Restarting web server apache2
   ...done.
 * Restarting web server apache2
   ...done.
Setting up libc-dev-bin (2.19-0ubuntu6.6) ...
Setting up linux-libc-dev:amd64 (3.13.0-48.80) ...
Setting up libc6-dev:amd64 (2.19-0ubuntu6.6) ...
Setting up libcrypt-ssleay-perl (0.58-1build1) ...
Setting up libpq5 (9.3.6-0ubuntu0.14.04) ...
Setting up libdbd-pg-perl (2.19.3-2) ...
Setting up libdigest-hmac-perl (1.03+dfsg-1) ...
Setting up libencode-locale-perl (1.03-1) ...
Setting up liberror-perl (0.17-1.1) ...
Setting up libfcgi0ldbl (2.4.0-8.1ubuntu5) ...
Setting up libfcgi-dev (2.4.0-8.1ubuntu5) ...
Setting up libtimedate-perl (2.3000-1) ...
Setting up libhttp-date-perl (6.02-1) ...
Setting up libfile-listing-perl (6.04-1) ...
Setting up libfont-afm-perl (1.20-1) ...
Setting up liburi-perl (1.60-1) ...
Setting up libhtml-tagset-perl (3.20-2) ...
Setting up libhtml-parser-perl (3.71-1build1) ...
Setting up libio-html-perl (1.00-1) ...
Setting up liblwp-mediatypes-perl (6.02-1) ...
Setting up libhttp-message-perl (6.06-1) ...
Setting up libhtml-form-perl (6.03-1) ...
Setting up libhtml-tree-perl (5.03-1) ...
Setting up libhtml-format-perl (2.11-1) ...
Setting up libhtml-template-perl (2.95-1) ...
Setting up libhttp-cookies-perl (6.00-2) ...
Setting up libhttp-daemon-perl (6.01-1) ...
Setting up libhttp-negotiate-perl (6.00-2) ...
Setting up libsocket6-perl (0.25-1) ...
Setting up libio-socket-inet6-perl (2.71-1) ...
Setting up libio-socket-ssl-perl (1.965-1ubuntu1) ...
Setting up libnet-http-perl (6.06-1) ...
Setting up libwww-robotrules-perl (6.01-1) ...
Setting up libnet-ip-perl (1.26-1) ...
Setting up libnet-dns-perl (0.68-1.2build1) ...
Setting up libnetaddr-ip-perl (4.071+dfsg-1) ...
Setting up libmail-spf-perl (2.9.0-2) ...
Setting up libnet-smtp-ssl-perl (1.01-3) ...
Setting up libmailtools-perl (2.12-1) ...
Setting up libnet-xwhois-perl (0.90-4) ...
Setting up libpg-perl (1:2.1.1-4build3) ...
Setting up libsys-hostname-long-perl (1.4-3) ...
Setting up libxml-namespacesupport-perl (1.11-1) ...
Setting up libxml-sax-base-perl (1.07-1) ...
Setting up libxml-sax-perl (0.99+dfsg-2ubuntu1) ...
update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::PurePerl with priority 10...
update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
Setting up make (3.81-8.2ubuntu3) ...
Setting up manpages-dev (3.54-1ubuntu1) ...
Setting up mysql-client (5.5.41-0ubuntu0.14.04.1) ...
Setting up postfix (2.11.0-1ubuntu1) ...
Setting up postfix-pcre (2.11.0-1ubuntu1) ...
Adding pcre map entry to /etc/postfix/dynamicmaps.cf
Setting up postgresql-client-common (154) ...
Setting up postgresql-client-9.3 (9.3.6-0ubuntu0.14.04) ...
update-alternatives: using /usr/share/postgresql/9.3/man/man1/psql.1.gz to provide /usr/share/man/man1/psql.1.gz (psql.1.gz) in auto mode
Setting up postgresql-common (154) ...
Setting up postgresql-9.3 (9.3.6-0ubuntu0.14.04) ...
Creating new cluster 9.3/main ...
  config /etc/postgresql/9.3/main
  data   /var/lib/postgresql/9.3/main
  locale C
  port   5432
update-alternatives: using /usr/share/postgresql/9.3/man/man1/postmaster.1.gz to provide /usr/share/man/man1/postmaster.1.gz (postmaster.1.gz) in auto mode
 * Starting PostgreSQL 9.3 database server
   ...done.
Setting up postgresql (9.3+154) ...
Setting up postgresql-client (9.3+154) ...
Setting up procmail (3.22-21ubuntu0.1) ...
Setting up procmail-wrapper (1.0-2) ...
Setting up proftpd-basic (1.3.5~rc3-2.1ubuntu2) ...
Setting up re2c (0.13.5-1build2) ...
Setting up db-util (1:5.3.21~exp1ubuntu1) ...
Setting up sasl2-bin (2.1.25.dfsg1-17build1) ...
Setting up scponly (4.8-4) ...
Setting up spamc (3.4.0-1ubuntu2.1) ...
Setting up subversion (1.8.8-1ubuntu3.1) ...
Setting up unzip (6.0-9ubuntu1.3) ...
Setting up zip (3.0-8) ...
Setting up apache2-suexec-custom (2.4.7-1ubuntu4.4) ...
update-alternatives: using /usr/lib/apache2/suexec-custom to provide /usr/lib/apache2/suexec (suexec) in auto mode
Setting up libapache2-svn (1.8.8-1ubuntu3.1) ...
Setting up libauthen-sasl-perl (2.1500-1) ...
Setting up liblwp-protocol-https-perl (6.04-2ubuntu0.1) ...
Setting up ruby (1:1.9.3.4) ...
Setting up ruby1.9.1 (1.9.3.484-2ubuntu1.2) ...
Setting up libruby1.9.1 (1.9.3.484-2ubuntu1.2) ...
Setting up ri1.9.1 (1.9.3.484-2ubuntu1.2) ...
Setting up ri (1:1.9.3.4) ...
Setting up php5-common (5.5.9+dfsg-1ubuntu4.7) ...
Setting up php5-mysql (5.5.9+dfsg-1ubuntu4.7) ...
Setting up php5-cli (5.5.9+dfsg-1ubuntu4.7) ...
update-alternatives: using /usr/bin/php5 to provide /usr/bin/php (php) in auto mode
Setting up php5-readline (5.5.9+dfsg-1ubuntu4.7) ...
Setting up libapache2-mod-php5 (5.5.9+dfsg-1ubuntu4.7) ...
Module mpm_event disabled.
Enabling module mpm_prefork.
 * Restarting web server apache2
   ...done.
 * Restarting web server apache2
   ...done.
Setting up libwww-perl (6.05-2) ...
Setting up libxml-parser-perl (2.41-1build3) ...
Setting up libxml-sax-expat-perl (0.40-2) ...
update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::Expat with priority 50...
update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
Setting up libxml-simple-perl (2.20-1) ...
Setting up php-pear (5.5.9+dfsg-1ubuntu4.7) ...
Setting up php5-cgi (5.5.9+dfsg-1ubuntu4.7) ...
update-alternatives: using /usr/bin/php5-cgi to provide /usr/bin/php-cgi (php-cgi) in auto mode
update-alternatives: using /usr/lib/cgi-bin/php5 to provide /usr/lib/cgi-bin/php (php-cgi-bin) in auto mode
Setting up php5 (5.5.9+dfsg-1ubuntu4.7) ...
Setting up spamassassin (3.4.0-1ubuntu2.1) ...
Adding system user `debian-spamd' (UID 114) ...
Adding new group `debian-spamd' (GID 122) ...
Adding new user `debian-spamd' (UID 114) with group `debian-spamd' ...
Creating home directory `/var/lib/spamassassin' ...
SpamAssassin Mail Filter Daemon: disabled, see /etc/default/spamassassin
Setting up sa-compile (3.4.0-1ubuntu2.1) ...
Running sa-compile (may take a long time)
SpamAssassin Mail Filter Daemon: disabled, see /etc/default/spamassassin
Setting up php5-json (1.3.2-2build1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
Processing triggers for ca-certificates (20141019ubuntu0.14.04.1) ...
Updating certificates in /etc/ssl/certs... 173 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d....done.
Processing triggers for sgml-base (1.26+nmu4ubuntu1) ...
Processing triggers for dovecot-core (1:2.2.9-1ubuntu2.1) ...
FATAL - 2015-04-03 12:12:02 - Fatal Error Occurred: Something went wrong during installation: 0
FATAL - 2015-04-03 12:12:02 - Cannot continue installation.
FATAL - 2015-04-03 12:12:02 - Attempting to remove virtualmin repository configuration, so the installation can be 
FATAL - 2015-04-03 12:12:02 - re-attempted after any problems have been resolved.
FATAL - 2015-04-03 12:12:02 - Removing temporary directory and files.
FATAL - 2015-04-03 12:12:02 - If you are unsure of what went wrong, you may wish to review the log
FATAL - 2015-04-03 12:12:02 - in /root/virtualmin-install.log

dpkg --configure -a

Setting up mysql-server-5.5 (5.5.41-0ubuntu0.14.04.1) ...
debconf: unable to initialize frontend: Dialog
debconf: (No usable dialog-like program is installed, so the dialog based frontend cannot be used. at /usr/share/perl5/Debconf/FrontEnd/Dialog.pm line 76.)
debconf: falling back to frontend: Readline
/var/lib/dpkg/info/mysql-server-5.5.postinst: line 146: logger: command not found
ATTENTION: An error has occured. More info is in the syslog!
/var/lib/dpkg/info/mysql-server-5.5.postinst: line 236: logger: command not found
dpkg: error processing package mysql-server-5.5 (--configure):
 subprocess installed post-installation script returned error exit status 127
dpkg: dependency problems prevent configuration of mysql-server:
 mysql-server depends on mysql-server-5.5; however:
  Package mysql-server-5.5 is not configured yet.
dpkg: error processing package mysql-server (--configure):
 dependency problems - leaving unconfigured
Errors were encountered while processing:
 mysql-server-5.5
 mysql-server

Ah, I see what the issue is, it’s related to this error:

/var/lib/dpkg/info/mysql-server-5.5.postinst: line 146: logger: command not found

We had seen that issue in the past, though I thought it was corrected. Apparently not!

Try running this command:

apt-get install bsdutils

After that, try re-running the install.sh and see if that resolves your issue.

-Eric