How to set default "Webmin User with restricted Directory Access"

hi folks,

i dont want my user to access my whole file-system.
so did this: http://www.virtualmin.com/node/9585 (Webmin User with restricted Directory Access) it works.

but of cause i don’t want so set this myself to every user.

can i set this to do by default by virtualmin/webmin to every user?
i did’t found any… bus there are so much options… i guess i just found it.

can u help?