Error since latest update

Hi guys,

i have been getting this error since i did a yum upgrade a couple of days ago and its marking our backups as failed?

Undefined subroutine &virtual_server::virtualmin_backup_styles called at /usr/libexec/webmin/virtual-server/backups-lib.pl line 1101.

i cant see any other errors

Sorry, this will be fixed in a small upcoming bug release. Meanwhile, you can fix it manually editing correspondent file.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.