Disabling Spamassassin

I have the purchased version of Virtualmin. Spamassassin is currently incorrectly configured by Vmin and I would like to completely disable it until I think that it’s working correctly - potential loss of valid emails is hugely more important than removing a few spams at the server level. How can it be disabled system-wide? I’m running Fedora Core 4.