Debian Upgrade PHP

Hi

I have Virtualmin with PHP 5.4 FCGId on Debian. How can I upgrade to 5.5 or use 5.4 and 5.5 simultant?

Benjamin

I have now compiled PHP 5.5 under /opt/rh/php55. First I’ve downloaded the newest 5.5 Files from php.

Then ./configure, then make and then make install. But it isn’t unter php version. What can I do?

Benjamin