Change modify web host panel to improve

I can not find the option from the pull down box and the line you where refering to does not exist in the miniserv.conf

To disable preloading of Webmin libraries, follow these steps :

Login to Virtualmin as root.
Open the System Settings category on the left menu, then click on Module Config.
Change Preload Virtualmin libraries at startup? to No
Click Save. You will then be prompted to re-check the Virtualmin configuration.
Click the Re-Check button. Once this process is complete, the Webmin server process will reduce RAM use to about 10M.
Alternately, you can do the same thing from the command line by editing /etc/webmin/miniserv.conf

Find this line:

preload=virtual-server=virtual-server/ virtual-server=virtual-server/ virtual-server=virtual-server/…
This line is much longer than this on most systems. Insert a # mark at the beginning of the line (before â

" Change Preload Virtualmin libraries at startup? to No "

It’s the very last line of the menu. It has three options: yes, only core, or no.

I don’t know if the GPL has this option and you don’t say which version you are using.