Can´t see "MySQL Database Enabled"


Maybe this is a silly question…

I try to add a mysql database to a virtualserver created under virtualmin but I don´t have the option.

Also when I create the virtualserver I don´t have the option “MySQL Database Enabled” feature in “Edit Virtual Server”.

MySQL is installed so the question is:

What I have to do to have the “MySQL Database Enabled” feature when I create a new virtual server?

Thanks a lot


If you go into System Settings -> Features and Plugins, is the MySQL feature enabled?


andreychek, thank you very much, the problem is solved. Thanks!!!