Allowing PHP4 & PHP5 on existing virtual server

How do you turn on PHP4 and PHP5 on existing virtual server?

When I click on > Virtualmin > domain name > Server Configuration, I don’t see PHP Versions.

Thanks.